<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script async="true" src="https://www.tes.com/cdn/vendor/library/font-loader-1.4.js"></script><link rel="amphtml" href="https://www.tes.com/news/school-news/breaking-news/greening-put-brakes-education-policies-work-says-former-no-10-chief?amp" />
<link rel="shortcut icon" href="https://www.tes.com/sites/default/themes/custom/tesla/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Theresa May&#039;s former chief of staff has criticised the former education secretary for blocking his plans for more grammar schools" />
<meta name="news_keywords" content="schools, education, justine greening, nick timothy, theresa may, grammar, schools, the blob, tuition fees" />
<meta name="generator" content="Tes Global" />
<link rel="canonical" href="https://www.tes.com/news/school-news/breaking-news/greening-put-brakes-education-policies-work-says-former-no-10-chief" />
<link rel="shortlink" href="https://www.tes.com/node/371637" />
<meta property="fb:admins" content="536250331" />
<meta property="fb:app_id" content="192781301158737" />
<meta property="fb:pages" content="107509875938399" />
<meta property="og:type" content="article" />
<meta property="mz:id" content="371637" />
<meta property="mz:section" content="news" />
<meta property="og:site_name" content="Tes" />
<meta property="mz:subsection" content="School news" />
<meta property="mz:type" content="news_article" />
<meta property="og:title" content="Greening put the brakes on education policies that work, says former No 10 chief of staff" />
<meta property="mz:pagename" content="Greening put the brakes on education policies that work, says former No 10 chief of staff" />
<meta property="og:updated_time" content="2018-01-11T10:17:46+00:00" />
<meta property="og:image" content="https://www.tes.com/sites/default/files/news_article_images/nickandfiona_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.tes.com/news/school-news/breaking-news/greening-put-brakes-education-policies-work-says-former-no-10-chief" />
<meta name="twitter:title" content="Greening &#039;put the brakes on education policies that work&#039;" />
<meta name="twitter:description" content="Theresa May&#039;s former chief of staff criticises former education secretary for stalling plans for more grammar schools" />
<meta name="twitter:image" content="https://www.tes.com/sites/default/files/nickandfiona.jpg" />
<meta property="article:published_time" content="2018-01-11T09:17:06+00:00" />
<meta property="article:modified_time" content="2018-01-11T10:17:46+00:00" />
  <title>Greening 'put the brakes on education policies that work' | Tes</title>
  <link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_IjVDL-ZVE5VXwAMiNOtvj8kUoE0ESNenqVTFGzGmD7g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_PzILVE1eHgxr6TeXuJfx7HlFTThNtTog_Uwkm38cXSQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_piKBiy3cwaymG1-NXU9hUhgD9HOeucDQj9UQ4ADO5BU.css" media="all" />
<style>.fb-comments-fluid,.fb-comments-fluid span,.fb-comments-fluid iframe{width:100% !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_oxoKLguMqIaqkOAyZoc9DFVn-p8rM11Hr-aA7tYqwKQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/cdn/site-assets/3141/css/base.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_U-m1_-veTN-XgwgyaiXuiF0Yp1vSf3aut8-7mapJ_Yw.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.tes.com/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_iQOjimF2WdU9TxIqgS4_6UQXz1ogXzjBo5VdpoK60rE.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_oPuGz_xGawVKsr_dFdWWP73nRwtAWm33PyyeYha-oj8.js"></script>
<script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_F5Wr6OA4LlXbWMe1GQeAhNt04gkSet30uls-HynDsNs.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/qa-widget-loader.v2.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_O6R3BvY9KWc0g-UuHyRud4Vmq3o2baRs836tlm_Dz-E.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_HbE2XwzjmAgINxgddfJIkmp_TqZJiMR223hyz8f84-0.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_kT3JAD3aaYChWInksDFxeTuImJ6s_OdIY7jHRaiV_iw.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/tes-events.min.js"></script>
<script src="https://www.tes.com/cdn/site-assets/3141/js/global.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-371637 node-type-news-article page-taxonomy-term-47">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="js-masthead">
          <div class="region region-navigation">
    <section id="block-the-dfp-the-dfp-header" class="block block-the-dfp masthead-advert clearfix">

      
  <div id="div-gpt-ad-173732757826017-1" data-ad-unit="2884/TES_News/News_Top/news_article" data-ad-mobile-size="[728,90]" data-ad-size="[[728,90],[970,90],[970,250],[970,31],[1,1]]" data-ad-priority="high" data-ad-key-values="2521c09b48a433786026e0914a0e06a2" class="the-dfp"></div>

</section>
<section id="block-tes-assets-service-tes-masthead" class="block block-tes-assets-service clearfix">

      
  <header class="masthead t-masthead" data-fragment-endpoint="/fragments/masthead-nav?logged-in&#x3D;true&amp;ajax&#x3D;true&amp;pageUrl&#x3D;https://www.tes.com/news/school-news/breaking-news/greening-put-brakes-education-policies-work-says-former-no-10-chief&amp;geo&#x3D;GB" data-fragment-status="loggedout">
  <script cx-replace-outer="true" cx-server-push="" src="https://www.tes.com/cdn/vendor/library/tes-events-2.1.3.min.js"></script>
  <script async="" cx-replace-outer="true" src="https://www.tes.com/cdn/vendor/library/async-define/react-15.3_reactdom-15.3_redux-3.6_reactredux-4.4_a.min.js"></script>
  <script>
    window.TES = window.TES || {};
    TES.imageCDN = '';
    TES.siteAssetsCDN = 'https://www.tes.com/cdn/site-assets/3141/';
    TES.appAuthnApiUrl = '';
    (function (html){
      var classes = html.className.replace(/no-js/, '').replace(/noJs/, '');
      html.className = classes + ' js tes-js';
    }(document.documentElement));
  </script>
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '192781301158737',
        xfbml      : true,
        version    : 'v2.8'
      });
      FB.AppEvents.logPageView();
    };
  
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div class="masthead__inner">
    <div class="masthead__logo">
      <a href="https://www.tes.com/" data-mz="" data-module="primary-nav" data-id="logo" class="masthead__logo-link">
        <img class="masthead__logo-marker" src="https://www.tes.com/logo.svg?variation=marker-white" width="25" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
      </a>
      <button type="button" class="masthead__mobile-nav-logged-out-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-out-active" data-module="masthead" data-id="mobile-logged-out-menu-toggle" data-panel-class="masthead__mobile-nav-logged-out">
        <img class="masthead__logo-marker" src="https://www.tes.com/logo.svg?variation=marker-white" width="25" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="Tes. For teaching."/>
        <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
        <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
      </button>
      <button type="button" class="masthead__mobile-nav-logged-in-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-in-active" data-remove-class="fr-masthead-mobile-my-nav-logged-in-active" data-module="masthead" data-id="mobile-logged-in-menu-toggle" data-panel-class="masthead__mobile-nav-logged-in">
        <img class="masthead__logo-marker" src="https://www.tes.com/logo.svg?variation=marker-white" width="25" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="Tes. For teaching."/>
        <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
        <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
      </button>
    </div>
    <ul class="masthead-nav">
        <li class="masthead-nav__top-item">
          <a href="/teaching-resources" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="resources">Resources</a>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/jobs" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="jobs">Jobs</a>
        </li>
        <li class="masthead-nav__top-item">
          <a href="https://community.tes.com/" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="community">Community</a>
        </li>
        <li class="masthead-nav__top-item masthead-nav__top-item--active">
          <a href="/news/school-news" class="masthead__primary-link masthead__primary-link--active" data-mz="" data-module="primary-nav" data-id="news">News</a>
            <div class="t-masthead-sub-news masthead-sub-container masthead-sub-container--active">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/news/school-news" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-school">School news</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/news/further-education" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-fe">FE news</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/news/subject-genius" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-sg">Subject genius</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/new-teachers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-new-teachers">New Teachers</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/leadership" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-leadership">Leadership</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/news/school-business-managers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-sbm">The Ledger</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/magazine" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-mag">Magazine</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/magazine/back-issues" class="t-masthead-secondary-link masthead-secondary__link masthead-secondary__link-hide-narrow" data-mz="" data-module="secondary-nav" data-id="news-back-issues">Back issues</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/magazine/membership-plus" class="t-masthead-secondary-link masthead-secondary__link masthead-secondary__link-hide-narrow" data-mz="" data-module="secondary-nav" data-id="news-membership-plus">Membership+</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/news/partners-hub" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-partners">Partners</a>
                  </li>
              </ul>
            </div>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/institute" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="courses">Courses</a>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/store" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="store">Store</a>
        </li>
      <li style="display: none" class="js-tawkto-chat masthead-nav__top-item">
          <a class="masthead__primary-link" href="javascript:void(Tawk_API.toggle())"><span style="color: #00c7b1">●</span> Help</a>
      </li>
      <li class="masthead-nav__top-item">
        <div class="masthead__search">
            <button type="button" class="tes-btn icon-search-rebrand icon-white masthead__search-off t-masthead-search-show" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle" data-focus-class="js-search-input"></button>
            <button type="button" class="tes-btn icon-close-rebrand icon-white icon-sm masthead__search-on" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle"></button>
            <form class="masthead__search-form" role="search" action="/search" novalidate="novalidate">
                <select class="masthead__select" name="area">
                            <option value="resources">Resources</option>
                            <option value="jobs">Jobs</option>
                            <option value="community">Community</option>
                            <option value="news" selected="">News</option>
                            <option value="courses">Courses</option>
                            <option value="store">Store</option>
                </select>
                <input class="masthead__input js-search-input" type="search" placeholder="Search" name="keywords" id="keywords" required="required"/>
                <button type="submit" class="tes-btn masthead__search-button"><span class="icon-search-rebrand icon-white">Search</span></button>
            </form>
        </div>
        
      </li>
    </ul>
    <div class="masthead__profile">
      <div class="t-masthead-auth-links masthead__auth-links">
        <script>
  window.TES = window.TES || {};
  window.TES.appAuthenticationCdnUrl = "https://www.tes.com/cdn/app-authentication/904/";
</script>
<script async src="https://www.tes.com/cdn/app-authentication/904/js/widget-loader.js"></script>
<link rel="prefetch" href="https://www.tes.com/cdn/app-authentication/904/js/widget-authapp.js" />

        <div class="profile_ctas">
          <span class="profile__cta login"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/sign-in?select=true" data-load-auth="sign-in" data-load-auth-reload="reload" data-load-auth-omitname="true">Log
          in</a></span><span class="masthead__profile-spacer"></span>
          <span class="profile__cta register"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/select" data-load-auth="select" data-load-auth-reload="reload" data-load-auth-omitname="true">Register
          <span class="hidden-sm hidden-xs">for free</span></a></span>
        </div>
      </div>
    </div>
  </div>
  <div class="masthead__mobile-nav masthead__mobile-nav-logged-in">
    <div class="mobile-nav mobile-nav--scaled">
        <a class="mobile-nav__item js-link" href="/teaching-resources" data-mz="" data-module="logged-in-menu" data-id="resources">Resources</a>
        <a class="mobile-nav__item js-link" href="/jobs" data-mz="" data-module="logged-in-menu" data-id="jobs">Jobs</a>
        <a class="mobile-nav__item js-link" href="/news/school-news" data-mz="" data-module="logged-in-menu" data-id="news">News</a>
        <a class="mobile-nav__item js-link" href="https://community.tes.com/" data-mz="" data-module="logged-in-menu" data-id="community">Community</a>
        <a class="mobile-nav__item js-link" href="/institute" data-mz="" data-module="logged-in-menu" data-id="courses">Courses</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/api/authn/sign-out-redirect" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="log-out" data-load-auth-rtn="https://www.tes.com">Log out</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-in-menu" data-id="help">Help</a>
    </div>
  </div>
  <div class="masthead__mobile-my-nav-logged-in">
    <div class="mobile-nav mobile-nav--scrollable">
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/" data-mz="" data-module="logged-in-my-nav" data-id="home-feed">Home feed <span class="margin-left-sm notification-bubble" data-template-render="notifications"></span></a>
      <div class="mobile-nav__item mobile-nav__item-border">My list</div>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/institute/access-my-courses" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="job-alerts">Courses <span data-template-render="courses"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/jobs/myjobs/savedjobs" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="jobs">Saved Jobs <span data-template-render="savedJobs"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/jobs/myjobs/savedsearches" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="jobs">Job alerts <span data-template-render="savedJobs"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/jobs/my-applications" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="jobs">Applications <span data-template-render="savedJobs"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/my-resources/downloads" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="resources">Resources <span data-template-render="savedResources"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/teaching-resources/dashboard/overview" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="resources">Author dashboard</a>
      <div class="mobile-nav__item mobile-nav__item-border">Settings</div>
      <a href="https://www.tes.com/profile/edit" class="mobile-nav__item mobile-nav__item-sub" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="profile-edit">Edit your profile</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/authn/preference-centre" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="email-preferences">Mailing preferences</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/authn/account" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="account">Account</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/api/authn/sign-out-redirect?returnUrl=https://www.tes.com/" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="log-out" data-load-auth-rtn="https://www.tes.com/">Log out</a>
    </div>
  </div>
  <div class="masthead__mobile-nav masthead__mobile-nav-logged-out">
    <div class="mobile-nav mobile-nav--scaled">
        <a class="mobile-nav__item js-link" href="/" data-mz="" data-module="logged-out-menu" data-id="home">Home</a>
        <a class="mobile-nav__item js-link mobile-nav__item-border" href="/teaching-resources" data-mz="" data-module="logged-out-menu" data-id="resources">Resources</a>
        <a class="mobile-nav__item js-link" href="/jobs" data-mz="" data-module="logged-out-menu" data-id="jobs">Jobs</a>
        <a class="mobile-nav__item js-link" href="/news/school-news" data-mz="" data-module="logged-out-menu" data-id="news">News</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border mobile-nav__item-highlight" rel="nofollow" href="https://www.tes.com/authn/select" data-mz="" data-module="logged-out-menu" data-id="register">Register for free</a>
      <a class="mobile-nav__item js-link" rel="nofollow" href="https://www.tes.com/authn/sign-in?select=true" data-mz="" data-module="logged-out-menu" data-id="log-in">Log in</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-out-menu" data-id="help">Help</a>
    </div>
  </div>
</header>

<script cx-replace-outer="" cx-ignore-error="true" defer="" cx-bundles-raw="site-assets/fragment.js" src="https://www.tes.com/cdn/site-assets/3141/js/fragment.js"></script>

</section>
  </div>
  </header>

<div class="main-container container-fluid-max">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                        
      <div class="modal fade hidden" id="modal-messages" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog ">
    <div class="modal-content">
      <!-- have ommitted the "modal-header" and "modal-title" -->
      <div class="modal-body">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <br />
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>   <!-- /.modal-content -->
  </div>     <!-- /.modal-dialog -->
</div>       <!-- /.modal -->

                                        <ul class="action-links"></ul>
              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="panel-pane pane-panels-mini pane-news-article-content-area"  >
  
      
  
  <div class="pane-content">
    

<div class="tes-article-content-area">

      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>Greening put the brakes on education policies that work, says former No 10 chief of staff</h1>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <a href="/news/author/tes-reporter">TES reporter</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-publication-date"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-11T09:23:00+00:00">11th January 2018 at 09:23</span>  </div>
  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-header-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links"><div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-news%2Fgreening-put-brakes-education-policies-work-says-former-no-10-chief"
                          >
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-news%2Fgreening-put-brakes-education-policies-work-says-former-no-10-chief&text=Greening put the brakes on education policies that work, says former No 10 chief of staff&via=tes"
                          >
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-news%2Fgreening-put-brakes-education-policies-work-says-former-no-10-chief"
                          >
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-news%2Fgreening-put-brakes-education-policies-work-says-former-no-10-chief""
                          >
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-news%2Fgreening-put-brakes-education-policies-work-says-former-no-10-chief"
                          >
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-media tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-images"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-images field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_hero/public/news_article_images/nickandfiona_0.jpg?itok=LStWURmD" width="750" height="422" title="Nick Timothy and Fiona Hill" />  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-tags tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-7af82d0e65c0a7516ddf6ac6cf37a673">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first">
      
  <div>        <span><a data-mz data-position="list" href="/news/school-news/dfe" class="pill pill--light margin-right-xs margin-bottom-xs">DfE</a></span>  </div>  </div>
  <div class="views-row-even">
      
  <div>        <span><a data-mz data-position="list" href="/news/school-news/government-and-politics" class="pill pill--light margin-right-xs margin-bottom-xs">Government and politics</a></span>  </div>  </div>
  <div class="views-row-odd views-row-last">
      
  <div>        <span><a data-mz data-position="list" href="/news/school-news/justine-greening" class="pill pill--light margin-right-xs margin-bottom-xs">Justine Greening</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-standfirst"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-standfirst field-type-text-long field-label-hidden">
    The former education secretary, who left her post in this week&#039;s Cabinet reshuffle, succumbed to &#039;the blob&#039;, according to Nick Timothy   </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <p>Theresa May's former chief of staff has criticised former education secretary Justine Greening for stalling his plans for more grammar schools and succumbing to “the blob”.</p>

<p>Nick Timothy (pictured) said Ms Greening had "exasperated" the prime minister by "putting the brakes" on reform. He described her replacement by <a href="https://www.tes.com/news/school-news/breaking-news/who-damian-hinds">Damian Hinds</a> as "the bright point" of this week's Cabinet reshuffle, and has suggested the new education secretary could make a future prime minister.</p>

<p>"Greening was unpopular with officials, she frustrated reformers, and she exasperated the prime minister,” Mr Timothy writes in <em>The Daily Telegraph</em> today.</p>

<p>“Charged with making Britain 'the world's great meritocracy', she put the brakes on policies that work, like free schools, and devised bureaucratic initiatives of little value."</p>

<p>Mr Timothy, who left Number 10 after being blamed for the Tories' lacklustre election campaign last year, said Ms Greening had never dissented in public from Ms May's proposals to allow new grammars and increase sponsorship of state schools by universities, private schools and the Catholic Church. But she had "stalled as far as she could".</p>

<h2>'Greening blocked proposals'</h2>

<p>He denied allegations that he had "orchestrated" Ms Greening's dismissal, but made no secret of his disdain for her record, accusing her of succumbing to a change-resistant educational establishment that he termed "the blob".</p>

<p>"Greening blocked proposals to reduce [university] tuition fees and refused to hold a proper review of tertiary education," said Mr Timothy.</p>

<p>&nbsp;"Hinds must be brave enough to do that, to ensure universities are better, fees are lower&nbsp;and young people get the technical or academic education that suits them.”</p>

<p>But Mr Timothy's criticisms of Ms Greening were rejected by former universities minister Jo Johnson, who worked under her at the Department for Education from 2016-18.</p>

<p>Mr Johnson, who became a minister in the Department for Transport and minister for London in this week's reshuffle, tweeted: "So wrong, this stuff re Justine Greening – she supported me in every single reform we undertook of our universities, was a terrific colleague and faultlessly loyal."</p>

<p><b>Want to keep up with the latest education news and opinion? Follow Tes on&nbsp;</b><a class="processed" data-mz="" href="https://twitter.com/tes"><strong><u><font color="#0066cc">Twitter</font></u></strong></a><strong>&nbsp;and&nbsp;</strong><a class="processed" data-mz="" href="https://www.instagram.com/tesnews/?hl=en"><strong><u><font color="#0066cc">Instagram</font></u></strong></a><strong>,&nbsp;and like Tes on&nbsp;</strong><a class="processed" data-mz="" href="https://www.facebook.com/TESnews/"><strong><u><font color="#0066cc">Facebook</font></u></strong></a></p>
  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-849f8980f2ebc96f5155ed253a114da6">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first">
      
  <div>        <span><a data-mz data-position="list" href="/news/school-news/dfe" class="pill pill--light margin-right-xs margin-bottom-xs">DfE</a></span>  </div>  </div>
  <div class="views-row-even">
      
  <div>        <span><a data-mz data-position="list" href="/news/school-news/government-and-politics" class="pill pill--light margin-right-xs margin-bottom-xs">Government and politics</a></span>  </div>  </div>
  <div class="views-row-odd views-row-last">
      
  <div>        <span><a data-mz data-position="list" href="/news/school-news/justine-greening" class="pill pill--light margin-right-xs margin-bottom-xs">Justine Greening</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-content-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links"><div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-news%2Fgreening-put-brakes-education-policies-work-says-former-no-10-chief"
                          >
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-news%2Fgreening-put-brakes-education-policies-work-says-former-no-10-chief&text=Greening put the brakes on education policies that work, says former No 10 chief of staff&via=tes"
                          >
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-news%2Fgreening-put-brakes-education-policies-work-says-former-no-10-chief"
                          >
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-news%2Fgreening-put-brakes-education-policies-work-says-former-no-10-chief""
                          >
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-news%2Fgreening-put-brakes-education-policies-work-says-former-no-10-chief"
                          >
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-footer tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-comment"  >
  
      
  
  <div class="pane-content">
    <div id="tes-qa-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field-extra pane-node-facebook-comments"  >
  
        <h2 class="pane-title">
      Comments    </h2>
    
  
  <div class="pane-content">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.tes.com/news/school-news/breaking-news/greening-put-brakes-education-policies-work-says-former-no-10-chief" data-num-posts="15" data-width="620" data-colorscheme="light"></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
</div>


  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-news-article-related-conte"  >
  
        <h3 class="pane-title">
      Related Content    </h3>
    
  
  <div class="pane-content">
    
  
<div id="node-350065" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/school-news/breaking-news/another-blow-grammar-school-expansion-plan-after-nick-timothy-quits" typeof="sioc:Item foaf:Document">

      
<!-- News Related Teaser -->
<div class="row no-gutters node-news-article node-related-teaser">

      <div class="col-sm-4 hidden-xs">
      
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/school-news/breaking-news/another-blow-grammar-school-expansion-plan-after-nick-timothy-quits"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/grammar_school_9.jpg?itok=eZUWFhS9" width="375" height="211" alt="Plans to create new grammar schools have suffered another blow." title="Plans to create new grammar schools have suffered another blow." /></a>  </div>
    </div>
    <div class="col-sm-8 col-xs-12">
    <div class="content-area">
                    <h4><a href="/news/school-news/breaking-news/another-blow-grammar-school-expansion-plan-after-nick-timothy-quits">Another blow to grammar school expansion plan after Nick Timothy quits as Theresa May&#039;s joint chief of staff</a></h4>
            <span property="dc:title" content="Another blow to grammar school expansion plan after Nick Timothy quits as Theresa May&#039;s joint chief of staff" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-10T14:20:08+01:00">10th June 2017 at 14:20</span>  </div>
          </div>
  </div>

</div>

  
</div>  
<div id="node-371379" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/school-news/breaking-news/justine-greening-had-one-shortest-tenures-education-secretary" typeof="sioc:Item foaf:Document">

      
<!-- News Related Teaser -->
<div class="row no-gutters node-news-article node-related-teaser">

      <div class="col-sm-4 hidden-xs">
      
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/school-news/breaking-news/justine-greening-had-one-shortest-tenures-education-secretary"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/stop_watch_0.jpg?itok=iBShI910" width="375" height="211" alt="Justine Greening&#039;s tenure at the DfE has been one of the shortest in recent years." title="Justine Greening&#039;s tenure at the DfE has been one of the shortest in recent years." /></a>  </div>
    </div>
    <div class="col-sm-8 col-xs-12">
    <div class="content-area">
                    <h4><a href="/news/school-news/breaking-news/justine-greening-had-one-shortest-tenures-education-secretary">Justine Greening had one of the shortest tenures as education secretary</a></h4>
            <span property="dc:title" content="Justine Greening had one of the shortest tenures as education secretary" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-08T19:55:00+00:00">8th January 2018 at 19:55</span>  </div>
          </div>
  </div>

</div>

  
</div>  
<div id="node-371361" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/school-news/breaking-news/justine-greening-ten-her-hits-and-misses-education-secretary" typeof="sioc:Item foaf:Document">

      
<!-- News Related Teaser -->
<div class="row no-gutters node-news-article node-related-teaser">

      <div class="col-sm-4 hidden-xs">
      
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/school-news/breaking-news/justine-greening-ten-her-hits-and-misses-education-secretary"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/dart_board.jpg?itok=VuHcZhuX" width="375" height="211" alt="Justine Greening&#039;s hits and misses from her 18 months leading the Department for Education." title="Justine Greening&#039;s hits and misses from her 18 months leading the Department for Education." /></a>  </div>
    </div>
    <div class="col-sm-8 col-xs-12">
    <div class="content-area">
                    <h4><a href="/news/school-news/breaking-news/justine-greening-ten-her-hits-and-misses-education-secretary">Justine Greening: Ten of her hits and misses as education secretary</a></h4>
            <span property="dc:title" content="Justine Greening: Ten of her hits and misses as education secretary" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-08T19:49:00+00:00">8th January 2018 at 19:49</span>  </div>
          </div>
  </div>

</div>

  
</div>  
<div id="node-371325" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/school-news/breaking-news/justine-greening-resigns-government" typeof="sioc:Item foaf:Document">

      
<!-- News Related Teaser -->
<div class="row no-gutters node-news-article node-related-teaser">

      <div class="col-sm-4 hidden-xs">
      
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/school-news/breaking-news/justine-greening-resigns-government"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/justine_greening_16.jpg?itok=AMvYp2Z9" width="375" height="211" title="Justine Greening" /></a>  </div>
    </div>
    <div class="col-sm-8 col-xs-12">
    <div class="content-area">
                    <h4><a href="/news/school-news/breaking-news/justine-greening-resigns-government">Justine Greening resigns from government</a></h4>
            <span property="dc:title" content="Justine Greening resigns from government" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-08T19:48:00+00:00">8th January 2018 at 19:48</span>  </div>
          </div>
  </div>

</div>

  
</div>  
<div id="node-371301" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/school-news/breaking-news/patronising-justine-greening-fights-her-job" typeof="sioc:Item foaf:Document">

      
<!-- News Related Teaser -->
<div class="row no-gutters node-news-article node-related-teaser">

      <div class="col-sm-4 hidden-xs">
      
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/school-news/breaking-news/patronising-justine-greening-fights-her-job"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/justine_greening_11.jpg?itok=8vrHN7rG" width="375" height="211" alt="justine greening, cabinet reshuffle, theresa may, dfe, department for education, government, politics, education secretary" title="Justine Greening" /></a>  </div>
    </div>
    <div class="col-sm-8 col-xs-12">
    <div class="content-area">
                    <h4><a href="/news/school-news/breaking-news/patronising-justine-greening-fights-her-job">&#039;Patronising&#039; Justine Greening fights for her job</a></h4>
            <span property="dc:title" content="&#039;Patronising&#039; Justine Greening fights for her job" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-07T10:16:39+00:00">7th January 2018 at 10:16</span>  </div>
          </div>
  </div>

</div>

  
</div>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-tes-page-builder-mz-most-read"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_mz_most_read"><h2 class="heading heading--lg heading--underline heading--bold">Most read</h2>
    <ol class="list-ol">
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-views/cabinet-reshuffle-greenings-refusal-impose-barmy-policies-exhausted">Cabinet reshuffle: 'Greening's refusal to impose barmy policies on an ex...</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-views/why-whole-class-reading-beats-a-carousel-and-seven-ways-ensure-it">'Why whole-class reading beats a carousel – and seven ways to ensure it ...</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-views/10-picturebooks-should-be-every-primary-classroom">10 picturebooks that should be in every primary classroom</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-news/who-damian-hinds">Who is Damian Hinds?</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-news/damian-hinds-called-new-nationwide-network-elite-grammar-schools">Damian Hinds called for new nationwide network of 'elite' grammar schools</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-views/how-chatty-maths-boosted-my-students-engagement-and-confidence">How ‘chatty maths’ boosted my students’ engagement and confidence in mat...</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-news/former-superhead-banned-over-expenses-sets-teacher-training-scheme">Former 'superhead' banned over expenses sets up teacher training scheme</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-views/five-steps-maximise-impact-teaching-assistants">Five steps to maximise the impact of teaching assistants  </a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-views/quick-qa-how-ensure-all-your-pupils-work-equally-hard-your-lessons">The quick Q&A: How to ensure all your pupils work equally hard in your l...</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-news/gcse-computer-science-pupils-receive-no-marks-coursework-ofqual">GCSE computer science pupils to receive no marks for coursework, Ofqual ...</a>
        </span>
      </li>
      </ol></div>  </div>

  
  </div>
<div class="panel-pane pane-the-dfp-advert"  >
  
      
  
  <div class="pane-content">
    <div class="the-dfp" id="div-gpt-ad-480450614980906-1" data-ad-unit="2884/TES_News/home" data-ad-size="[1,1]" data-ad-mobile-size="[1,1]" data-ank="strnativekey" data-anv="7m7ChB6WP6z3fFZe1oYCKoQu"></div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-news-panes-teasers panel-section"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_panes-teasers" class="view view-news-panes view-id-news_panes view-display-id-teasers view-dom-id-f557d69b8a4434b77a834c379d98e49a">
            <div class="view-header">
      <h2 class="heading heading--lg heading--bold heading--underline"><a data-mz data-position="list" class="link--unstyled" href="https://www.tes.com/news/school-news/breaking-news">Breaking news</a></h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div id="node-371286" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/exclusive-dfe-refuses-name-financially-troubled-academies-paying" typeof="sioc:Item foaf:Document">

      
<!-- News Teaser -->
<a data-mz data-position="list" href="/news/school-news/breaking-news/exclusive-dfe-refuses-name-financially-troubled-academies-paying" class="teaser-card">
  <div class="teaser-card__group-content">
          <div class="teaser-card__image-container">
        <picture class="teaser-card__image-src">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/secret_3_0_0.jpg?itok=jg3i4Ygm" width="375" height="211" title="DfE academy secrecy" />  </div>
        </picture>
      </div>
        <div class="teaser-card__text">
      <h3 class="teaser-card__title">Exclusive: DfE refuses to name financially troubled academies paying £150k+ salaries, because they need a &#039;safe space&#039;</h3>
      <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-11T05:09:00+00:00">11th January 2018 at 05:09</span>  </div>
</div>
          </div>
  </div>
</a>
  
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div id="node-371631" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/second-new-dfe-minister-has-shown-support-grammar-school-expansion" typeof="sioc:Item foaf:Document">

      
<!-- News Teaser -->
<a data-mz data-position="list" href="/news/school-news/breaking-news/second-new-dfe-minister-has-shown-support-grammar-school-expansion" class="teaser-card">
  <div class="teaser-card__group-content">
          <div class="teaser-card__image-container">
        <picture class="teaser-card__image-src">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/nadhim_zahawi_0.jpg?itok=FPxRJU61" width="375" height="211" alt="Nadhim Zahawi" title="Nadhim Zahawi" />  </div>
        </picture>
      </div>
        <div class="teaser-card__text">
      <h3 class="teaser-card__title">Second new DfE minister has shown support for grammar school expansion</h3>
      <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-10T18:20:53+00:00">10th January 2018 at 18:20</span>  </div>
</div>
          </div>
  </div>
</a>
  
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div id="node-371499" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/teenagers-scotland-given-right-ask-extra-support-school" typeof="sioc:Item foaf:Document">

      
<!-- News Teaser -->
<a data-mz data-position="list" href="/news/school-news/breaking-news/teenagers-scotland-given-right-ask-extra-support-school" class="teaser-card">
  <div class="teaser-card__group-content">
          <div class="teaser-card__image-container">
        <picture class="teaser-card__image-src">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/childasn2.jpg?itok=jqm__gq9" width="375" height="211" alt="Children with additional needs will now have the same right as their parents to ask for support" title="Children with additional needs will now have the same right as their parents to ask for support" />  </div>
        </picture>
      </div>
        <div class="teaser-card__text">
      <h3 class="teaser-card__title">Teenagers in Scotland given right to ask for extra support in school</h3>
      <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-10T18:12:53+00:00">10th January 2018 at 18:12</span>  </div>
</div>
          </div>
  </div>
</a>
  
</div>  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div id="node-371490" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/catholic-church-rejects-claims-it-donated-money-try-influence-damian" typeof="sioc:Item foaf:Document">

      
<!-- News Teaser -->
<a data-mz data-position="list" href="/news/school-news/breaking-news/catholic-church-rejects-claims-it-donated-money-try-influence-damian" class="teaser-card">
  <div class="teaser-card__group-content">
          <div class="teaser-card__image-container">
        <picture class="teaser-card__image-src">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/communion_wafers.jpg?itok=MMcznB_2" width="375" height="211" alt="catholic church, catholic education service, interns, damian hinds, department for education, dfe, religious selection, faith schools, cap" title="Communion wafers" />  </div>
        </picture>
      </div>
        <div class="teaser-card__text">
      <h3 class="teaser-card__title">Catholic Church rejects claims it donated money to try to influence Damian Hinds</h3>
      <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-10T15:23:00+00:00">10th January 2018 at 15:23</span>  </div>
</div>
          </div>
  </div>
</a>
  
</div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div id="node-371547" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/replace-ofsted-banners-pupil-quotes-says-heads-union" typeof="sioc:Item foaf:Document">

      
<!-- News Teaser -->
<a data-mz data-position="list" href="/news/school-news/breaking-news/replace-ofsted-banners-pupil-quotes-says-heads-union" class="teaser-card">
  <div class="teaser-card__group-content">
          <div class="teaser-card__image-container">
        <picture class="teaser-card__image-src">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/truro_penwith_college_outstanding_ofsted_small.jpg?itok=cHapF-7L" width="375" height="211" title="Ofsted Outstanding" />  </div>
        </picture>
      </div>
        <div class="teaser-card__text">
      <h3 class="teaser-card__title">Replace Ofsted banners with pupil quotes, says heads&#039; union </h3>
      <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-10T14:45:00+00:00">10th January 2018 at 14:45</span>  </div>
</div>
          </div>
  </div>
</a>
  
</div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-panel bottom col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="panel-pane pane-tes-page-builder-general-marketing-block-v2"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_marketing_block_v2"><div class="marketing-block white-background ">
    <div class="row l-flex-screen-sm">
              <div class="col-sm-6 col-sm-push-6">
          <figure class="marketing-block__aside">
            <div class="marketing-block__img-wrapper">
              <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/dimensions_600x360/public/tes-packshot.png?itok=I3NnBrt9" width="600" height="360" />            </div>
          </figure>
        </div>
                    <div class="col-sm-6 col-sm-pull-6">
          <main class="marketing-block__main  marketing-block__main--left-align">
                          <h2 class="marketing-block__title marketing-block__title--sm">The guide by your side – ensuring you are always up to date with the latest in education.</h2>
                                      <div class="marketing-block__desc marketing-block__desc--sm"><p>Get Tes magazine online and delivered to your door. Stay up to date with the latest research, teacher innovation and insight, plus classroom tips and techniques with a Tes magazine subscription.<br />
With a Tes magazine subscription you get exclusive access to our CPD library. Including our New Teachers’ special for NQTS, Ed Tech, How to Get a Job, Trip Planner, Ed Biz Special and all Tes back issues.</p>
</div>
                                      <a class="marketing-block__btn tes-btn tes-btn--primary tes-btn--lg"
                 href="https://www.tes.com/store/magazine">
                Subscribe now              </a>
                      </main>
        </div>
          </div>
  </div></div>  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>
<footer>
    <div class="region region-footer">
    <section id="block-tes-assets-service-tes-footer" class="block block-tes-assets-service clearfix">

      
  <footer class="footer-nav t-footer-nav">
  <div class="footer-nav__inner">
    <div class="footer-nav__links-container">
        <div class="footer-nav__list-wrapper footer-nav__list-jobs">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-jobs">Jobs
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-jobs">
              <a href="/jobs" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="jobs-home">Jobs home</a>

              <a href="/jobs/browse/united-kingdom" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-uk">UK</a>

              <a href="/jobs/browse/international" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-international">International</a>

              <a href="/jobs/browse/australia" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-au">Australia</a>

              <a href="/jobs/browse/primary-teaching-and-lecturing" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-primary">Primary / Elementary</a>

              <a href="/jobs/browse/secondary" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-secondary">Secondary / High school</a>

              <a href="/jobs/careers-advice" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-careers-advice">Careers advice</a>

              <a href="/recruit" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-recruit">Recruit with Tes</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-courses">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-courses">Courses
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-courses">
              <a href="/institute" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="courses-home">Courses home</a>

              <a href="/institute/programmes-prospective-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-prospective">For prospective teachers</a>

              <a href="/institute/cpd-courses-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-teachers">For teachers</a>

              <a href="/institute/programmes-schools" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-schools">For schools</a>

              <a href="/institute/partner-with-tes" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-partners">For partners</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-resources">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-resources">Resources
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-resources">
              <a href="/teaching-resources" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="resources-home">Resources home</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-earlyyears"
                     href="/teaching-resources/hub/early-years">Early years</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-prek"
                     href=" /en-us/teaching-resources/hub/preschool">Pre-K and Kindergarten</a>
              </span>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-primary"
                     href="/teaching-resources/hub/primary">Primary</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-elementary"
                     href="/en-us/teaching-resources/hub/elementary-school">Elementary</a>
              </span>

              <a href="/en-us/teaching-resources/hub/middle-school" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-middleschool">Middle school</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-secondary"
                     href="/teaching-resources/hub/secondary">Secondary</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-highschool"
                     href="/en-us/teaching-resources/hub/high-school">High school</a>
              </span>

              <a href="/teaching-resources/hub/whole-school" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-wholeschool">Whole school</a>

              <a href="/teaching-resources/hub/whole-school/special-educational-needs" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-specialneeds">Special Educational Needs</a>

              <a href="/my-resources/lessons" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-lessons">Tes Teach (NEW)</a>

              <a href="/teaching-resources/blog" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-blog">Blog</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-store">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-store">Store
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-store">
              <a href="/store" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="store-home">Store home</a>

              <a href="/store/elements" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="store-elements">Elements</a>

              <a href="/store/magazine" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="store-magazine">Magazine</a>

        </nav>
        

          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-community">Community
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-community">
              <a href="https://community.tes.com" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="community-home">Community home</a>

              <a href="https://community.tes.com/find-new/posts" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="recent-posts">Latest posts</a>

              <a href="https://community.tes.com/search/?type&#x3D;post" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="search-forums">Search forums</a>

              <a href="https://community.tes.com/forums/education-news.2128/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="education-news">Education news</a>

              <a href="https://community.tes.com/forums/teaching-overseas.64/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="teaching-overseas">Teaching overseas</a>

              <a href="https://community.tes.com/forums/us-education-news.2550/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="us-education-news">US education news</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-news">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-news">News
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-news">
              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="news-home">News home</a>

              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-school">School news (UK)</a>

              <a href="/news/further-education" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-fe">FE news</a>

              <a href="/news/school-news/international" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-international">International</a>

              <a href="/magazine" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-magazine">Magazine</a>

              <a href="/news/subject-genius" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="subject-genius">Subject genius</a>

              <a href="/new-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="new-teachers">New teachers</a>

              <a href="/leadership" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-leadership">Leadership</a>

              <a href="/news/partners-hub" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-partners">Partners</a>

        </nav>
        </div>
    </div>
    <div class="footer-nav__base">
      <div class="footer-nav__country-wrapper">
        <form class="js-country-selector-form"
              action="/api/authn/change-site-country" method="post">
          <select class="js-country-selector footer-nav__country-selector" data-country="gb" name="siteCountry"
                  data-submit-form="js-country-selector-form">
              <option value="GB" selected data-hreflang="en-gb">United Kingdom</option>
              <option value="US"  data-hreflang="en-us">United States</option>
              <option value="AU"  data-hreflang="en-au">Australia</option>
              <option value="IE"  data-hreflang="en-ie">Ireland</option>
              <option value="CA"  data-hreflang="en-ca">Canada</option>
              <option value="NZ"  data-hreflang="en-nz">New Zealand</option>
          </select>
        </form>
      </div>
      <div class="footer-nav__base-links">
        <div><img class="footer-nav__logo" src="/logo.svg?theme=text" width="26"
                  height="16" alt="Tes. For teaching."/> Copyright © 2017</div>
        <div>
          <a style="display: none" class="js-tawkto-chat footer-nav__link footer-nav__link-inline js-link" href="javascript:void(Tawk_API.toggle())"><span style="color: #00c7b1">●</span> Online Help</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="help-faqs" href="/help">Help &amp; FAQs</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="contact" href="/contact">Contact us</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="privacy" href="/privacy-policy">Privacy</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="tcs" href="/terms-and-conditions">Terms of service</a>
            <a class="footer-nav__link js-link" data-mz
               data-module="footer-nav" data-id="takedown" href="/takedown-policy">Takedown</a>
        </div>
        <div class="footer-nav__copyright">This website and its content is subject to our Terms and
          Conditions. Tes Global Ltd is
          registered in England (Company No 02017289) with its registered office at 26 Red Lion
          Square
          London WC1R 4HQ.
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Lazy load any images marked up by echo -->
<script>
  window.TES = window.TES || {};
  window.TES.apiUrls = { profile: "/api/v1/member" };
  if(typeof echo !== "undefined") {
    echo.init({offset: 150, throttle: 150, unload: false});
  }
</script>
<!-- OnScroll tag: TES Injector -->
<div id="vet-script"></div>
<script>
    (function loadVet() {
        if(window.TES.disableVET || window.location.href.match(/disablevet/i)) {
            return;
        }
        var script = document.createElement('script');
        script.src = '//tags.onscroll.com/3770a2b3-8589-43b1-942c-b860d74132a1/tag.min.js';
        script.defer = 'defer';
        script.async = 'async';
        document.body.appendChild(script);
    })()
    
</script>
<!-- Hotjar Tracking Code for http://www.tes.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266940,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    var divider = '|';
    var sitename = 'tes.com';
    var section = TES && TES.pageMetadata && TES.pageMetadata.section || 'unknown';
    var subsection = TES && TES.pageMetadata && TES.pageMetadata.subsection || section;
    var pagename = TES && TES.pageMetadata && TES.pageMetadata.type || 'unknown';
    var adformPagename = [sitename, section, subsection, pagename].join(divider);
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 776766,
        divider: encodeURIComponent(divider),
        pagename: encodeURIComponent(adformPagename)
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<!-- Adform Tracking Code END --><script data-cfasync="false">
window.ju_num="F6CF5BA9-CD92-48CF-A791-4CCD7ADBDDCD";
window.asset_host='//cdn.justuno.com/';
(function(i,s,o,g,r,a,m){i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)};a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',asset_host+'vck.js','juapp');
</script>
<script cx-bundles="site-assets/fragment.js" cx-replace-outer cx-ignore-error="true" defer></script>

</section>
  </div>
</footer>
  <script src="https://www.tes.com/sites/default/files/js/js_AcynvjkFzojG343hA5QsS9qLcvoMxKLyUQ0UyLiDMdM.js"></script>
<script>
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName('script')[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0034/8524.js";
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
<script src="https://www.tes.com/sites/default/files/js/js_SVKlZ9lxUShgAlwoxCoQvtn6TZRDdG9XwVvzCzJlbqs.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
