<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script async="true" src="https://duqxiy1o2cbw6.cloudfront.net/tes/vendor/library/font-loader-1.3.js"></script><link rel="shortcut icon" href="https://www.tes.com/sites/default/themes/custom/tesla/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="apple-itunes-app" content="app-id=639580101"><meta name="generator" content="TES Global" />
<link rel="canonical" href="https://www.tes.com/news/school-news/breaking-views/super-union-needs-be-super-disciplined" />
<link rel="shortlink" href="https://www.tes.com/node/335732" />
<meta property="fb:admins" content="536250331" />
<meta property="fb:app_id" content="192781301158737" />
<meta property="fb:pages" content="107509875938399" />
<meta property="mz:id" content="335732" />
<meta property="og:type" content="article" />
<meta property="mz:section" content="news" />
<meta property="og:site_name" content="TES" />
<meta property="mz:subsection" content="School news" />
<meta property="mz:type" content="news_article" />
<meta property="og:title" content="The super-union needs to be super-disciplined" />
<meta property="mz:pagename" content="The super-union needs to be super-disciplined" />
<meta property="og:updated_time" content="2017-01-27T10:56:00+00:00" />
<meta property="og:image" content="https://www.tes.com/sites/default/files/news_article_images/tes270116_08_hero_0.jpg" />
<meta property="article:published_time" content="2017-01-25T18:42:01+00:00" />
<meta property="article:modified_time" content="2017-01-27T10:56:00+00:00" />
  <title>The super-union needs to be super-disciplined | News</title>
  <link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_IjVDL-ZVE5VXwAMiNOtvj8kUoE0ESNenqVTFGzGmD7g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_PzILVE1eHgxr6TeXuJfx7HlFTThNtTog_Uwkm38cXSQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_dxm8ON9toLS0_dNMacoGwcxaFFuFXMaELqfeZmsWz5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2156/css/global-v3.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_ntk6P5l7EIfOZ-ZLIqObj9tWaF6KS3GmJSs4Mj2vr20.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.tes.com/sites/default/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_iQOjimF2WdU9TxIqgS4_6UQXz1ogXzjBo5VdpoK60rE.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_oPuGz_xGawVKsr_dFdWWP73nRwtAWm33PyyeYha-oj8.js"></script>
<script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_cl_4fmztIN_zM4aJUxKEXUIeBjhA4AvB7jbkFLMtD7w.js"></script>
<script>var _vwo_code=(function(){
var account_id=265077,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.tes.com/sites/default/files/js/js_SYnTVYt50gYvxY4POARMbN_ZC5KtwJ20LYWP6aJMmsQ.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_HbE2XwzjmAgINxgddfJIkmp_TqZJiMR223hyz8f84-0.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_BJ1HxVXwIbrYBvLqXvt4va6DWHd4vlo4N8F-Dk42W7E.js"></script>
<script src="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2156/js/global.js"></script>
<script src="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2156/js/lib-drupal.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-335732 node-type-news-article page-taxonomy-term-47">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="js-masthead">
          <div class="region region-navigation">
    <section id="block-tes-assets-service-tes-masthead" class="block block-tes-assets-service clearfix">

      
  <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '192781301158737',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script cx-replace-outer="true" src="https://duqxiy1o2cbw6.cloudfront.net/tes/vendor/library/tes-events.min.js"></script>
<script async="" cx-replace-outer="true" src="https://duqxiy1o2cbw6.cloudfront.net/tes/vendor/library/async-define/react-15.3_reactdom-15.3_redux-3.6_reactredux-4.4_a.min.js"></script>
<script async="" cx-replace-outer="true" src="https://duqxiy1o2cbw6.cloudfront.net/tes/vendor/library/async-define/jquery-1.11.min.js"></script>

<div class="new-header-wrapper geo-us live">
  <script>
    window.TES = window.TES || {};
    TES.imageCDN = 'https://d2w4qhtqw2dbsq.cloudfront.net/profile_live';
    TES.siteAssetsCDN = 'https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2156/';
    TES.appAuthnApiUrl = 'https://www.tes.com/api/authn';
    (function (html){
      var classes = html.className.replace(/no-js/, '').replace(/noJs/, '')
      html.className = classes + ' js tes-js';
    }(document.documentElement));
  </script>
  <nav class="nav js-nav " role="navigation">
    <div class="nav__top-row">
      <div class="nav__row-inner container-fluid-max">
        <div class="row">
          <div class="col-xs-12 nav__top-row-inner">
            <div class="nav__section pull-left nav__logo">
              <a href="/" data-mz="" data-module="primary-nav" data-id="logo" class="js-toggle js-menu-toggle1" data-js-mq-small-only="1" data-paired-with=".js-menu-toggle2" data-target=".js-primary-categories" aria-controls="js-primary-categories"><img src="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2156/img/tes-logo.svg" width="58px" height="30px" alt="TES the largest network of teachers in the world"/></a>
            </div>

            <div class="nav__section pull-left">
              <div class="nav__menu-responsive popup js-primary-categories">
                  <ul class="nav__menu-items js-nav-menu-items">
                    <li class="nav__home">
                      <a href="/us" data-mz="" data-module="primary-nav" data-id="logo" class="link link--unstyled nav__item nav__menu-item nav__menu-item--home">Home</a>
                    </li>
                      <li>
                        <!-- <a href='/us'
                           class='link link--unstyled nav__item nav__menu-item nav__menu-item--resources js-nav-menu-item '
                           data-mz
                           data-module="primary-nav"
                           data-id="resources"
                           data-target=".js-resources-subcategories"
                           data-target-status=".js-nav">TES US Home<i></i></a> -->

                        <div class="nav__menu-subitems nav__menu-subitems-resources js-resources-subcategories">
                          <div class="container">
                            <div class="row">
                              <ul class="list-unstyled nav__menu-subitems-inner" role="menu">
                                  <li class="  ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/teacher-lessons/hub/preschool">Pre-K and Kindergarten</a></li>
                                  <li class="  ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/teacher-lessons/hub/elementary">Elementary</a></li>
                                  <li class="  ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/teacher-lessons/hub/middle-school">Middle school</a></li>
                                  <li class="  ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/teacher-lessons/hub/high-school">High school</a></li>
                                  <li class="  ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/teacher-lessons/hub/special-education">Special education</a></li>
                                  <li class=" nav__item-align ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem js-buyer-balance hidden" data-mz="" data-module="secondary-nav" data-id="resources-buyer-balance" rel="nofollow" href="/my-resources/buyer-dashboard">Balance: (n/a)</a></li>
                                  <li class=" nav__item-align ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/authors">Authors&#x27; hub</a></li>
                                  <li class=" nav__item-align ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" rel="nofollow" href="/teaching-resources/dashboard/uploads">Author dashboard</a></li>
                              </ul>
                            </div>
                          </div>
                        </div>
                      </li>
                  </ul>
              </div>
              <div class="visible-xs-inline-block nav__section">
                <button class="js-toggle js-menu-toggle2 tes-btn btn--reset btn--toggle btn--icon nav__btn border-right" data-paired-with=".js-menu-toggle1" data-target=".js-primary-categories" aria-controls="js-primary-categories" data-mz-event-title="menu"><i class="icon-bars icon-large icon-gray"></i></button>
              </div>
            </div>

            <div class="popup search-panel js-search-panel geo-us" id="search-panel">
              <form class="" role="search" action="/teaching-resources/search">

                <div class="search-panel__group-primary-us">
                  <input type="search" class="tes-control input-text search__input search__input-full-width js-search-input" placeholder="Find resources to save time planning lessons" name="q"/>
                  <button type="submit" class="tes-btn">
                    <i class="icon-search icon-ligth-blue"></i>
                  </button>
                </div>

                <!--<div class="search-panel__group-secondary-us">-->
                  <!--<div class="search-panel__subgroup">-->
                  <!--</div>-->
                <!--</div>-->

                <div class="search-panel__group-tertiary-us">
                  <div class="search-panel__subgroup">
                    <a class="link" data-mz="" data-module="primary-nav" data-country="us" href="https://www.tes.com/us/news">News</a>
                    <a class="link" data-mz="" data-module="primary-nav" data-country="us" href="https://www.tes.com/lessons">Teach with Blendspace</a>
                  </div>
                </div>

              </form>
            </div>

            <div class="pull-right nav__section-secondary">
              <div class="profile js-profile">
                <script>
  window.TES = window.TES || {};
  window.TES.appAuthenticationCdnUrl = "https://duqxiy1o2cbw6.cloudfront.net/tes/app-authentication/675/";
</script>
<script async src="https://duqxiy1o2cbw6.cloudfront.net/tes/app-authentication/675/js/widget-loader.js"></script>
<link rel="prefetch" href="https://duqxiy1o2cbw6.cloudfront.net/tes/app-authentication/675/js/widget-authapp.js" />
<div class="profile_ctas">
  <span class="profile__cta login"><a class="link link--unstyled" rel="nofollow"
                                    href="/authn/sign-in?select=true&omitName=true"
                                    data-load-modal-message="sign-in"
                                    data-load-modal-appid="authapp"
                                    data-load-modal="/api/authn-widget/widget-sign-in/markup?appName=tesconnect&modal=true&onsuccess=reload&select=true&omitName=true"
                                    data-load-modal-js="https://duqxiy1o2cbw6.cloudfront.net/tes/app-authentication/675/js/widget-authapp.js"
                                    >Log
  in</a></span>
  <span class="profile__cta register"><a class="link link--unstyled" rel="nofollow"
                                  href="/authn/select?omitName=true"
                                  data-load-modal-message="select"
                                  data-load-modal-appid="authapp"
                                  data-load-modal="/api/authn-widget/widget-select/markup?appName=tesconnect&modal=true&onsuccess=reload&omitName=true"
                                  data-load-modal-js="https://duqxiy1o2cbw6.cloudfront.net/tes/app-authentication/675/js/widget-authapp.js"
                                  >Register
    <span class="hidden-xxs">for free</span></a></span>
</div>

              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </nav>
</div>

</section>
  </div>
  </header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                        
      <div class="modal fade hidden" id="modal-messages" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog ">
    <div class="modal-content">
      <!-- have ommitted the "modal-header" and "modal-title" -->
      <div class="modal-body">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <br />
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>   <!-- /.modal-content -->
  </div>     <!-- /.modal-dialog -->
</div>       <!-- /.modal -->

                                        <ul class="action-links"></ul>
              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="panel-pane pane-panels-mini pane-news-article-content-area"  >
  
      
  
  <div class="pane-content">
    

<div class="tes-article-content-area">

      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>The super-union needs to be super-disciplined</h1>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <a href="/news/author/ed-dorrell">Ed Dorrell</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-publication-date"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-27T00:00:00+00:00">27th January 2017 at 00:00</span>  </div>
  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-header-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links">  <div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fsuper-union-needs-be-super-disciplined">
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fsuper-union-needs-be-super-disciplined&text=The super-union needs to be super-disciplined&via=tes">
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fsuper-union-needs-be-super-disciplined">
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fsuper-union-needs-be-super-disciplined"">
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fsuper-union-needs-be-super-disciplined">
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div>
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-media tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-images"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-images field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_hero/public/news_article_images/tes270116_08_hero_0.jpg?itok=ArvknZsD" />  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-tags tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-d4ebff97070fc1107de7afc7089c04e4">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first views-row-last">
      
  <div>        <span><a data-mz data-position="list"href="/news/school-news/unions" class="pill pill--light margin-right-xs margin-bottom-xs">Unions</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <p>The tectonic plates in the education landscape are shifting, and like all such geological movements, it will barely be perceptible until the dramatic moment when it’s impossible to miss.</p>

<p>The creation of a union from the coming together of the NUT and ATL later this year will appear to many to be rather boring and arcane, but it has the potential to send shockwaves through the schools system.</p>

<p>The new National Education Union (NEU) – the biggest of its kind in Europe with more than 450,000 members – will not of course include the members of the NASUWT, but it will be bigger than any teachers’ union this country has seen for decades.</p>

<p>Will it be a political earthquake? The ATL and NUT’s respective general secretaries, Mary Bousted and Kevin Courtney, think so. They believe a profession less divided will be less easily ruled. Will they be proved right? Certainly the new union, with its amplified voice, has lots to tackle head on. Wage constraint, poor management, performance pay, to name but a few.</p>

<p>But as well as fighting these fights, it should set about trying to establish another string to its bow: moral authority.</p>

<p>It should aim to speak as an insistent, considered, reasoned voice of the profession: about education, mental health, poverty, the recruitment and retention crisis, and funding cuts.</p>

<p>It must carry out much more research into pedagogy and practice – commissioned without political or pedagogical bias.</p>

<p>It should look to be part of all educational conversations and work to advise governments of every hue, whether they choose to listen or not.</p>

<p>The union’s general secretary (or secretaries) should become household names, not just as union barons, but as national education figures who speak with authority for the collective voice of ordinary teachers.</p>

<p>They must also feel the responsibility to speak for the needs of children in their communities – a demographic too often sidelined.</p>

<h2><font color="FF0026">Dignified maturity</font></h2>

<p>Once this is established, the union will find itself in a strong, moral position to talk about pay and conditions. In these situations, the union’s officials must have a dignified maturity. When entering into disputes, the public position should be more in sorrow than in anger.</p>

<p>Which battles of the recent past could such a teacher union have won? Would they have gained more in the pensions disputes? Would they have seen off the imposition of performance pay? It’s hard to tell.</p>

<p>Ultimately, might the new super-union be able to change the national narrative that says we must keep spending on the NHS, while schools – with their little bundles of future-dwellers – are allowed to suffer death by a thousand cuts?</p>

<p>There are more than a few obstacles to the NEU achieving this potential. Not least the enormous risk that it will – like so many other examples of organised labour – descend into petty infighting, factionalism and the marginalising of mainstream political views.</p>

<p>The likelihood of such an outcome is probably why the DfE has not even begun to consider the impact of such a powerful new union.</p>

<p>Ministers have become used to the profession divided, as too often its representatives concentrate their fire on one another rather than the injustices being carried out on their members.</p>

<p>Big is not necessarily beautiful: Jeremy Corbyn’s vast Labour party is busy proving that mass membership organisations are a fat lot of good if their main preoccupation is navel-gazing. Self-discipline is key – and that’s tricky.</p>

<p><a href="https://twitter.com/Ed_Dorrell">@Ed_Dorrell</a></p>
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tes"><meta name="twitter:creator" content="@Ed_Dorrell"><meta name="twitter:title" content="The super-union needs to be super-disciplined"><meta name="twitter:description" content="TES’ Ed Dorrell asks – will the new NEU cause a political earthquake?"><meta name="twitter:image" content="http://www.tes.com/sites/default/files/styles/news_article_hero/public/news_article_images/tes270116_08_hero_0.jpg?itok=ArvknZsD">  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-f55f9398f8c77afb4216e3ecfee136e8">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first views-row-last">
      
  <div>        <span><a data-mz data-position="list"href="/news/school-news/unions" class="pill pill--light margin-right-xs margin-bottom-xs">Unions</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-content-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links">  <div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fsuper-union-needs-be-super-disciplined">
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fsuper-union-needs-be-super-disciplined&text=The super-union needs to be super-disciplined&via=tes">
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fsuper-union-needs-be-super-disciplined">
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fsuper-union-needs-be-super-disciplined"">
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fsuper-union-needs-be-super-disciplined">
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div>
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
  
</div>


  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-views-panes pane-news-most-viewed-school-news"  >
  
        <h2 class="pane-title">
      Most read    </h2>
    
  
  <div class="pane-content">
    <div data-module="most read" class="view view-news-most-viewed view-id-news_most_viewed view-display-id-school_news view-dom-id-d5fcfb2fbbd161ef33199fe04871fbd5">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a data-mz data-position="list"href="/news/school-news/breaking-news/teachers-work-more-overtime-any-other-professionals-analysis-finds">Teachers work more overtime than any other professionals, analysis finds</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a data-mz data-position="list"href="/news/school-news/breaking-news/half-young-people-are-so-troubled-they-cant-focus-school-study-finds">Half of young people are so troubled they can&#039;t focus at school, study finds</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a data-mz data-position="list"href="/news/school-news/breaking-views/we-wont-wow-pupils-purple-pens-and-alliteration">We won’t wow pupils with purple pens and alliteration</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a data-mz data-position="list"href="/news/school-news/breaking-news/exclusive-send-pupils-missing-out-more-ps100m-due-funding-cap">Exclusive: SEND pupils missing out on more than £100m due to funding &#039;cap&#039;</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a data-mz data-position="list"href="/news/school-news/breaking-views/appetite-leadership-roles-being-crushed-business-style-compliance">&#039;The appetite for leadership roles is being crushed by business-style compliance in schools&#039;</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a data-mz data-position="list"href="/news/school-news/breaking-news/exclusive-number-10-appoints-former-teacher-head-education">Exclusive: Number 10 appoints former teacher as head of education </a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a data-mz data-position="list"href="/news/school-news/breaking-news/chances-disadvantaged-pupils-going-oxbridge-and-four-other-key-points">The chances of disadvantaged pupils going to Oxbridge and four other key points from new uni admissions...</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a data-mz data-position="list"href="/news/school-news/breaking-views/lesson-observations-are-barely-more-accurate-a-lucky-guess">&#039;Lesson observations are barely more accurate than a lucky guess&#039;</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a data-mz data-position="list"href="/news/school-news/breaking-news/teach-first-founder-leaving-a-parting-shot-ministers-over-school">Teach First founder is leaving – with a parting shot at ministers over school funding</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a data-mz data-position="list"href="/news/school-news/breaking-views/stop-slinging-mud-parents-follow-these-10-steps-better-school-family">&#039;Stop slinging mud at parents – follow these 10 steps to better school-family relations&#039;</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-the-dfp-advert"  >
  
      
  
  <div class="pane-content">
    <div class="the-dfp" id="div-gpt-ad-427221715571485-1" data-ad-unit="2884/TES_News/home" data-ad-size="[1,1]" data-ad-mobile-size="[1,1]" data-ank="strnativekey" data-anv="7m7ChB6WP6z3fFZe1oYCKoQu"></div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-news-panes-teasers panel-section"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_panes-teasers" class="view view-news-panes view-id-news_panes view-display-id-teasers view-dom-id-63f79fdc4b075015bd83ca79aa424b48">
            <div class="view-header">
      <h2 class="heading heading--xl heading--underline"><a data-mz data-position="list"class="link--unstyled" href="https://www.tes.com/news/school-news/breaking-news">Breaking news</a></h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div id="node-335978" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/pay-rises-funding-formula-and-data-tes-podcast" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list"href="/news/school-news/breaking-news/pay-rises-funding-formula-and-data-tes-podcast" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/podcast_image_2.png?itok=Z4pHAfWf" alt="Podcast" title="Podcast" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Pay rises, funding formula and data – the TES podcast</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-27T18:26:07+00:00">27th January 2017 at 18:26</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div id="node-336050" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/superhead-greg-wallace-wins-appeal-over-teaching-ban-it-contracts" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list"href="/news/school-news/breaking-news/superhead-greg-wallace-wins-appeal-over-teaching-ban-it-contracts" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/stop_sign.jpg?itok=V9oPTcMF" alt="Greg Wallace won his High Court appeal." title="Greg Wallace won his High Court appeal." />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Superhead Greg Wallace wins appeal over teaching ban for IT contracts scandal</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-27T18:04:54+00:00">27th January 2017 at 18:04</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div id="node-336008" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/carter-plan-tackle-desperate-teacher-retention-problems" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list"href="/news/school-news/breaking-news/carter-plan-tackle-desperate-teacher-retention-problems" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/sir_david_carter_2_4.jpg?itok=ys-nLCur" alt="Sir David Carter set out 10-year career plan to keep new teachers in the profession." title="Sir David Carter set out 10-year career plan to keep new teachers in the profession." />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Carter plan to tackle &#039;desperate&#039; teacher retention problems </h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-27T16:18:00+00:00">27th January 2017 at 16:18</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div id="node-335801" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/exclusive-dfe-ignores-research-and-weights-cash-deprived-pupils" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list"href="/news/school-news/breaking-news/exclusive-dfe-ignores-research-and-weights-cash-deprived-pupils" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/deprivation_2.jpg?itok=CXKGx1ZA" alt="deprivation.jpg" title="deprivation.jpg" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Exclusive: DfE ignores research and weights cash for deprived pupils towards secondaries</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-27T12:02:41+00:00">27th January 2017 at 12:02</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div id="node-335813" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/teach-first-founder-leaving-a-parting-shot-ministers-over-school" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list"href="/news/school-news/breaking-news/teach-first-founder-leaving-a-parting-shot-ministers-over-school" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/tess270117_10_brett02.jpg?itok=E35B3evY" alt="Brett Wigdortz leaving Teach First" title="Brett Wigdortz leaving Teach First" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Teach First founder is leaving – with a parting shot at ministers over school funding</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-27T00:31:53+00:00">27th January 2017 at 00:31</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-panel bottom col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="panel-pane pane-tes-page-builder-general-marketing-block-v2"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_marketing_block_v2">  <div class="marketing-block white-background">
    <div class="row l-flex-screen-sm">
              <div class="col-sm-6 l-flex-vcenter-screen-sm col-sm-push-6">
          <figure class="marketing-block__aside">
            <div class="marketing-block__img-wrapper">
              <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/dimensions_600x360/public/subscribe_2.png?itok=FsyPtu3M" width="600" height="360" />            </div>
          </figure>
        </div>
            <div class="col-sm-6 l-flex-vcenter-screen-sm col-sm-pull-6">
        <main class="marketing-block__main  marketing-block__main--left-align">
                      <h2 class="marketing-block__title marketing-block__title--sm">Get TES online and delivered to your door – for less than the price of a coffee</h2>
                                <div class="marketing-block__desc marketing-block__desc--sm"><p>Save 33% off the cover price with this great subscription offer. Every copy delivered to your door by first-class post, plus full access to TES online and the TES app for just £1.90 per week.<br />
&nbsp;<br />
Subscribers also enjoy a range of fantastic offers and benefits worth over £270:</p>

<ul>
	<li>Discounts off TES Institute courses</li>
	<li>Access over 200,000 articles in the TES online archive</li>
	<li>Free Tastecard membership worth £79.99</li>
	<li>Discounts with Zipcar, Buyagift.com, Virgin Wines and other partners</li>
</ul>
</div>
                                <a class="marketing-block__btn tes-btn tes-btn--primary tes-btn--lg" href="https://shop.tes.co.uk/footer">
            Order your low-cost subscription today            </a>
                  </main>
      </div>
    </div>
  </div>
</div>  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>
<footer class="footer">
    <div class="region region-footer">
    <section id="block-tes-assets-service-tes-footer" class="block block-tes-assets-service clearfix">

      
  <div id="footer">
    <div class="container-fluid-max">
      <div class="nav">
          <div class="row footer-head">
              <div class="logo col-xs-5">
                <a data-mz data-module="footer" data-id="logo" class="logoLink" href="/">
                  <img alt="TES logo" src="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2156/img/tes-logo.svg" width="58" height="30" />
                </a>
              </div>
              <div class="siteCountry col-xs-7">
                  <i class="icon-globe margin-right-sm"></i>
                  <select class="tes-select form-control">
                      <option value="GB">United Kingdom</option>
                      <option value="US" selected>United States</option>
                      <option value="AU">Australia</option>
                      <option value="IE">Ireland</option>
                      <option value="CA">Canada</option>
                      <option value="NZ">New Zealand</option>
                  </select>
              </div>
          </div>
          <div class="row">
              <div class="links col-md-9">
                    <ul>
                          <li class='first'>
                            <a data-mz data-module="footer-nav" data-id="us-home" href='/us' title='TES US Home'><span>TES US Home</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="gb-home" href='/' title='TES Home'><span>TES Home</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="gb-home" href='/au' title='TES Australia Home'><span>TES Australia Home</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="jobs" href='/jobs/' title='Jobs - UK and international teaching jobs'><span>Jobs</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="courses" href='/institute/' title='Institute - UK and international courses and CPD'><span>Courses</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="store" href='/store' title='Store'><span>Store</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="about" href='/us/about' title='TES'><span>About</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="faq" href='/us/teacher-lessons/faq' title='TES'><span>FAQ</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="contact" href='/us/contact' title='TES'><span>Contact</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="tcs" href='/us/terms-and-conditions' title='TES'><span>Terms of service</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="privacy" href='/us/privacy-policy' title='TES'><span>Privacy</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="takedown" href='/takedown-policy' title='TES'><span>Takedown</span></a>
                          </li>
                        </ul>
                </div>
                <div class="footer-social col-md-3">
                    <a rel="nofollow" href="https://twitter.com/tesusa" target="_blank"><i class="fa fa-twitter"></i></a>
                    <a rel="nofollow" href="https://www.pinterest.com/tesusa/" target="_blank"><i class="fa fa-pinterest"></i></a>
                    <a rel="nofollow" href="https://www.facebook.com/tesusa" target="_blank"><i class="fa fa-facebook"></i></a>
                    <a rel="nofollow" href="https://instagram.com/tes_usa/" target="_blank"><i class="fa fa-instagram"></i></a>
                    <a rel="nofollow" href="https://plus.google.com/116870027921910272553" target="_blank"><i class="fa fa-google-plus"></i></a>
                </div>
            </div>
      </div>
        <div class="copyright">
          <p>This website and its content is subject to our Terms and Conditions. TES Global Ltd is registered in England (Company No 02017289) with its registered office at 26 Red Lion Square London WC1R 4HQ.
          </p>
        </div>
    </div>
</div>
<!-- Lazy load any images marked up by echo -->
<script>
  window.TES = window.TES || {};
  window.TES.apiUrls = { profile: "/api/v1/member" }
  if(typeof echo !== "undefined") {
    echo.init({offset: 150, throttle: 150, unload: false});
  }
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript">
(function () {var d = new Image(1, 1);d.onerror = d.onload = function () { d.onerror = d.onload = null; };
d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-405391h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');})();</script>
<noscript>
<div>
<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-405391h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Hotjar Tracking Code for http://www.tes.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266940,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Adform DMP -->
<script type="text/javascript">
(function(p){
    p.src = "//dmp.adform.net/dmp/profile/?pid=10648&sg=tes_0001";
})(document.createElement("img"));
</script>
<noscript>
    <img src="//dmp.adform.net/dmp/profile/?pid=10648&sg=tes_0001" style="display:none !important">
</noscript>

</section>
  </div>
</footer>
  <script src="https://www.tes.com/sites/default/files/js/js_epPoZXeHS2_EoLmXFjqBqFDRkMyAueWLgx-oRYBEl2c.js"></script>
<script>
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName('script')[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0034/8524.js";
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
<script src="https://www.tes.com/sites/default/files/js/js_EIB1rzmqwJUSu2hfWzsmddMe-rPelPSRIUEgLY3JDeo.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
