<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.tes.com/sites/default/themes/custom/tesla/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://www.tes.com/news/tes-magazine/tes-magazine/controversial-low-cost-chain-talks-dfe?amp" />
<script async="true" src="https://duqxiy1o2cbw6.cloudfront.net/tes/vendor/library/font-loader-1.3.js"></script><meta name="apple-itunes-app" content="app-id=639580101"><meta name="description" content="Bridge International uses smartphones and tablets to allow staff to give identical, scripted lessons" />
<meta name="generator" content="TES Global" />
<link rel="canonical" href="https://www.tes.com/news/tes-magazine/tes-magazine/controversial-low-cost-chain-talks-dfe" />
<link rel="shortlink" href="https://www.tes.com/node/337274" />
<meta property="fb:admins" content="536250331" />
<meta property="fb:app_id" content="192781301158737" />
<meta property="fb:pages" content="107509875938399" />
<meta property="mz:id" content="337274" />
<meta property="og:type" content="article" />
<meta property="mz:section" content="news" />
<meta property="og:site_name" content="TES" />
<meta property="mz:subsection" content="TES Magazine" />
<meta property="mz:type" content="news_article" />
<meta property="og:title" content="Controversial low-cost chain talks with DfE" />
<meta property="mz:pagename" content="Controversial low-cost chain talks with DfE" />
<meta property="og:updated_time" content="2017-02-10T00:07:01+00:00" />
<meta property="og:image" content="https://www.tes.com/sites/default/files/news_article_images/tes100217_edtech_hero.jpg" />
<meta property="article:published_time" content="2017-02-08T18:21:38+00:00" />
<meta property="article:modified_time" content="2017-02-10T00:07:01+00:00" />
  <title>Controversial low-cost chain talks with DfE | News</title>
  <link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_IjVDL-ZVE5VXwAMiNOtvj8kUoE0ESNenqVTFGzGmD7g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_PzILVE1eHgxr6TeXuJfx7HlFTThNtTog_Uwkm38cXSQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_gsZkvhqmgxNUeYs2ii_MT-HKSiEis2z6-cyW83LKw7s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2216/css/global-v3.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_EFbNMGdtjfxl2pKD_s7BrajamfHqxCM_PqmJXiLcsB8.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.tes.com/sites/default/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_iQOjimF2WdU9TxIqgS4_6UQXz1ogXzjBo5VdpoK60rE.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_oPuGz_xGawVKsr_dFdWWP73nRwtAWm33PyyeYha-oj8.js"></script>
<script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_cl_4fmztIN_zM4aJUxKEXUIeBjhA4AvB7jbkFLMtD7w.js"></script>
<script>var _vwo_code=(function(){
var account_id=265077,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.tes.com/sites/default/files/js/js_5V8IKhgtpRkzau8VbfKwl_LhOvZ4g5kzbN18YwDfesQ.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_HbE2XwzjmAgINxgddfJIkmp_TqZJiMR223hyz8f84-0.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_BJ1HxVXwIbrYBvLqXvt4va6DWHd4vlo4N8F-Dk42W7E.js"></script>
<script src="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2216/js/global.js"></script>
<script src="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2216/js/lib-drupal.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-337274 node-type-news-article page-taxonomy-term-136">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="js-masthead">
          <div class="region region-navigation">
    <section id="block-tes-assets-service-tes-masthead" class="block block-tes-assets-service clearfix">

      
  <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '192781301158737',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script cx-replace-outer="true" src="https://duqxiy1o2cbw6.cloudfront.net/tes/vendor/library/tes-events.min.js"></script>
<script async="" cx-replace-outer="true" src="https://duqxiy1o2cbw6.cloudfront.net/tes/vendor/library/async-define/react-15.3_reactdom-15.3_redux-3.6_reactredux-4.4_a.min.js"></script>
<script async="" cx-replace-outer="true" src="https://duqxiy1o2cbw6.cloudfront.net/tes/vendor/library/async-define/jquery-1.11.min.js"></script>

<div class="new-header-wrapper geo-us live">
  <script>
    window.TES = window.TES || {};
    TES.imageCDN = 'https://d2w4qhtqw2dbsq.cloudfront.net/profile_live';
    TES.siteAssetsCDN = 'https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2226/';
    TES.appAuthnApiUrl = 'https://www.tes.com/api/authn';
    (function (html){
      var classes = html.className.replace(/no-js/, '').replace(/noJs/, '')
      html.className = classes + ' js tes-js';
    }(document.documentElement));
  </script>
  <nav class="nav js-nav " role="navigation">
    <div class="nav__top-row">
      <div class="nav__row-inner container-fluid-max">
        <div class="row">
          <div class="col-xs-12 nav__top-row-inner">
            <div class="nav__section pull-left nav__logo">
              <a href="/" data-mz="" data-module="primary-nav" data-id="logo" class="js-toggle js-menu-toggle1" data-js-mq-small-only="1" data-paired-with=".js-menu-toggle2" data-target=".js-primary-categories" aria-controls="js-primary-categories"><img src="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2226/img/tes-logo.svg" width="58px" height="30px" alt="TES the largest network of teachers in the world"/></a>
            </div>

            <div class="nav__section pull-left">
              <div class="nav__menu-responsive popup js-primary-categories">
                  <ul class="nav__menu-items js-nav-menu-items">
                    <li class="nav__home">
                      <a href="/us" data-mz="" data-module="primary-nav" data-id="logo" class="link link--unstyled nav__item nav__menu-item nav__menu-item--home">Home</a>
                    </li>
                      <li>
                        <!-- <a href='/us'
                           class='link link--unstyled nav__item nav__menu-item nav__menu-item--resources js-nav-menu-item '
                           data-mz
                           data-module="primary-nav"
                           data-id="resources"
                           data-target=".js-resources-subcategories"
                           data-target-status=".js-nav">TES US Home<i></i></a> -->

                        <div class="nav__menu-subitems nav__menu-subitems-resources js-resources-subcategories">
                          <div class="container">
                            <div class="row">
                              <ul class="list-unstyled nav__menu-subitems-inner" role="menu">
                                  <li class="  ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/teacher-lessons/hub/preschool">Pre-K and Kindergarten</a></li>
                                  <li class="  ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/teacher-lessons/hub/elementary">Elementary</a></li>
                                  <li class="  ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/teacher-lessons/hub/middle-school">Middle school</a></li>
                                  <li class="  ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/teacher-lessons/hub/high-school">High school</a></li>
                                  <li class="  ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/teacher-lessons/hub/special-education">Special education</a></li>
                                  <li class=" nav__item-align ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem js-buyer-balance hidden" data-mz="" data-module="secondary-nav" data-id="resources-buyer-balance" rel="nofollow" href="/my-resources/buyer-dashboard">Balance: (n/a)</a></li>
                                  <li class=" nav__item-align ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" href="/us/authors">Authors&#x27; hub</a></li>
                                  <li class=" nav__item-align ">
                                    <a class="link link--unstyled nav__item nav__menu-subitem " data-mz="" data-module="secondary-nav" data-id="" rel="nofollow" href="/teaching-resources/dashboard/uploads">Author dashboard</a></li>
                              </ul>
                            </div>
                          </div>
                        </div>
                      </li>
                  </ul>
              </div>
              <div class="visible-xs-inline-block nav__section">
                <button class="js-toggle js-menu-toggle2 tes-btn btn--reset btn--toggle btn--icon nav__btn border-right" data-paired-with=".js-menu-toggle1" data-target=".js-primary-categories" aria-controls="js-primary-categories" data-mz-event-title="menu"><i class="icon-bars icon-large icon-gray"></i></button>
              </div>
            </div>

            <div class="popup search-panel js-search-panel geo-us" id="search-panel">
              <form class="" role="search" action="/teaching-resources/search">

                <div class="search-panel__group-primary-us">
                  <input type="search" class="tes-control input-text search__input search__input-full-width js-search-input" placeholder="Find resources to save time planning lessons" name="q"/>
                  <button type="submit" class="tes-btn">
                    <i class="icon-search icon-ligth-blue"></i>
                  </button>
                </div>

                <!--<div class="search-panel__group-secondary-us">-->
                  <!--<div class="search-panel__subgroup">-->
                  <!--</div>-->
                <!--</div>-->

                <div class="search-panel__group-tertiary-us">
                  <div class="search-panel__subgroup">
                    <a class="link" data-mz="" data-module="primary-nav" data-country="us" href="https://www.tes.com/us/news">News</a>
                    <a class="link" data-mz="" data-module="primary-nav" data-country="us" href="https://www.tes.com/lessons">Teach with Blendspace</a>
                  </div>
                </div>

              </form>
            </div>

            <div class="pull-right nav__section-secondary">
              <div class="profile js-profile">
                <script>
  window.TES = window.TES || {};
  window.TES.appAuthenticationCdnUrl = "https://duqxiy1o2cbw6.cloudfront.net/tes/app-authentication/693/";
</script>
<script async src="https://duqxiy1o2cbw6.cloudfront.net/tes/app-authentication/693/js/widget-loader.js"></script>
<link rel="prefetch" href="https://duqxiy1o2cbw6.cloudfront.net/tes/app-authentication/693/js/widget-authapp.js" />
<div class="profile_ctas">
  <span class="profile__cta login"><a class="link link--unstyled" rel="nofollow"
                                    href="/authn/sign-in?select=true&omitName=true"
                                    data-load-modal-message="sign-in"
                                    data-load-modal-appid="authapp"
                                    data-load-modal="/api/authn-widget/widget-sign-in/markup?appName=tesconnect&modal=true&onsuccess=reload&select=true&omitName=true"
                                    data-load-modal-js="https://duqxiy1o2cbw6.cloudfront.net/tes/app-authentication/693/js/widget-authapp.js"
                                    >Log
  in</a></span>
  <span class="profile__cta register"><a class="link link--unstyled" rel="nofollow"
                                  href="/authn/select?omitName=true"
                                  data-load-modal-message="select"
                                  data-load-modal-appid="authapp"
                                  data-load-modal="/api/authn-widget/widget-select/markup?appName=tesconnect&modal=true&onsuccess=reload&omitName=true"
                                  data-load-modal-js="https://duqxiy1o2cbw6.cloudfront.net/tes/app-authentication/693/js/widget-authapp.js"
                                  >Register
  <span class="hidden-sm hidden-xs">for free</span></a></span>
</div>

              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </nav>
</div>

</section>
  </div>
  </header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                        
      <div class="modal fade hidden" id="modal-messages" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog ">
    <div class="modal-content">
      <!-- have ommitted the "modal-header" and "modal-title" -->
      <div class="modal-body">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <br />
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>   <!-- /.modal-content -->
  </div>     <!-- /.modal-dialog -->
</div>       <!-- /.modal -->

                                        <ul class="action-links"></ul>
              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="panel-pane pane-panels-mini pane-news-article-content-area"  >
  
      
  
  <div class="pane-content">
    

<div class="tes-article-content-area">

      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>Controversial low-cost chain talks with DfE</h1>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <a href="/news/author/martin-george">Martin George</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-publication-date"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-10T00:00:00+00:00">10th February 2017 at 00:00</span>  </div>
  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-header-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links">  <div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fcontroversial-low-cost-chain-talks-dfe">
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fcontroversial-low-cost-chain-talks-dfe&text=Controversial low-cost chain talks with DfE&via=tes">
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fcontroversial-low-cost-chain-talks-dfe">
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fcontroversial-low-cost-chain-talks-dfe"">
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fcontroversial-low-cost-chain-talks-dfe">
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div>
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-media tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-images"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-images field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_hero/public/news_article_images/tes100217_edtech_hero.jpg?itok=FgguKz2R" />  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-tags tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-b00bc1f9b23fdb374c63c0c4b3b35037">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first views-row-last">
      
  <div>        <span><a data-mz data-position="list"href="/news/tes-magazine/ed-tech" class="pill pill--light margin-right-xs margin-bottom-xs">Ed tech</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-standfirst"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-standfirst field-type-text-long field-label-hidden">
    Bridge International uses smartphones and tablets to allow staff to give identical, scripted lessons  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <p>Schools minister Lord Nash invited the controversial Bridge International Academies into the Department for Education to discuss its low-cost model of education, <em>TES</em> can reveal.</p>

<p>Last year’s meeting has been confirmed by the American for-profit company. Co-founder Shannon May told <em>TES</em> that the firm had been “asked by various parties” to open schools in the UK.</p>

<p>Bridge International currently educates more than 100,000 children in over 400 nursery and primary schools in India, Kenya, Liberia, Nigeria and Uganda, but it has ambitious expansion plans.</p>

<p>Ms May told <em>TES</em> that Lord Nash “asked us to meet with him to understand better the situation in the UK”. Bridge uses smartphones and tablets to allow staff to give identical, scripted lessons, with data being sent back to the US for analysis to ensure the teachers are turning up and delivering the classes, and to check how children are learning.</p>

<h2><font color="00AEEF">‘Unqualified’ teachers</font></h2>

<p>The company says its pupils perform better than those in neighbouring schools, but it has angered teaching unions. Last year, Uganda’s high court ordered the closure of all Bridge schools, citing unsanitary learning conditions and unqualified teachers. Bridge disputes these claims, and is awaiting a final ruling.</p>

<p>A Bridge International spokesperson said: “Lord Nash and Shannon May met last year to discuss the innovative Bridge funding model and strategy to target under-served communities. Shannon talked about how the Bridge model could be useful for exploring ways to improve education delivery in countries around the world.”</p>

<p>The Bridge model is described as a delivery mechanism that “drives enormous efficiencies” in “overhead costs”.</p>

<p>Asked by <em>TES</em> whether Bridge would move into the UK, Ms May said it had been asked to open schools by “various parties” in the UK and US but had decided to instead “focus on where the greatest need is”. “I think it’s really important to us to continue to focus on truly marginalised populations,” she said.</p>

<p>The DfE declined to comment on what it said was a private meeting.</p>

<p><em><a href="https://twitter.com/geomr">@geomr</a>&nbsp;</em></p>
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-paywall-message"  >
  
      
  
  <div class="pane-content">
    <form id="tes_user_restrictions_form" autocomplete="off" action="/news/tes-magazine/tes-magazine/controversial-low-cost-chain-talks-dfe" method="post" accept-charset="UTF-8"><div><fieldset  id="edit-paywall-login" class="panel panel-default form-wrapper">
      <div class="panel-body">
        <h3>Subscribe to get access to the content on this page.</h3><p>If you are already a TES/ TESS subscriber please log in with your username or email address to get full access to our back issues, CPD library and membership plus page.</p><div class="subscriber-image"></div><div>Not a subscriber? Find out more about our subscription offers.</div><a href="https://www.tes.com/store" class="tes-btn tes-btn--primary">Subscribe now</a><div class="existing-subscriber"><div>Existing subscriber?</div><a href="/store/my-products/add-subscription" class="tes-btn tes-btn--primary">Enter subscription number</a></div>  </div>
  </fieldset>
<input type="hidden" name="form_id" value="tes_user_restrictions_form" />
<div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-b276764077933212a08d41bc685893a4">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first views-row-last">
      
  <div>        <span><a data-mz data-position="list"href="/news/tes-magazine/ed-tech" class="pill pill--light margin-right-xs margin-bottom-xs">Ed tech</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-content-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links">  <div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fcontroversial-low-cost-chain-talks-dfe">
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fcontroversial-low-cost-chain-talks-dfe&text=Controversial low-cost chain talks with DfE&via=tes">
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fcontroversial-low-cost-chain-talks-dfe">
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fcontroversial-low-cost-chain-talks-dfe"">
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fcontroversial-low-cost-chain-talks-dfe">
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div>
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
  
</div>


  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-the-dfp-advert"  >
  
      
  
  <div class="pane-content">
    <div class="the-dfp" id="div-gpt-ad-978684967173514-1" data-ad-unit="2884/TES_News/home" data-ad-size="[1,1]" data-ad-mobile-size="[1,1]" data-ank="strnativekey" data-anv="7m7ChB6WP6z3fFZe1oYCKoQu"></div>
  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-panel bottom col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="panel-pane pane-tes-page-builder-general-marketing-block-v2"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_marketing_block_v2">  <div class="marketing-block white-background">
    <div class="row l-flex-screen-sm">
              <div class="col-sm-6 l-flex-vcenter-screen-sm col-sm-push-6">
          <figure class="marketing-block__aside">
            <div class="marketing-block__img-wrapper">
              <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/dimensions_600x360/public/subscribe_2.png?itok=FsyPtu3M" width="600" height="360" />            </div>
          </figure>
        </div>
            <div class="col-sm-6 l-flex-vcenter-screen-sm col-sm-pull-6">
        <main class="marketing-block__main  marketing-block__main--left-align">
                      <h2 class="marketing-block__title marketing-block__title--sm">Get TES online and delivered to your door – for less than the price of a coffee</h2>
                                <div class="marketing-block__desc marketing-block__desc--sm"><p>Save 33% off the cover price with this great subscription offer. Every copy delivered to your door by first-class post, plus full access to TES online and the TES app for just £1.90 per week.<br />
&nbsp;<br />
Subscribers also enjoy a range of fantastic offers and benefits worth over £270:</p>

<ul>
	<li>Discounts off TES Institute courses</li>
	<li>Access over 200,000 articles in the TES online archive</li>
	<li>Free Tastecard membership worth £79.99</li>
	<li>Discounts with Zipcar, Buyagift.com, Virgin Wines and other partners</li>
</ul>
</div>
                                <a class="marketing-block__btn tes-btn tes-btn--primary tes-btn--lg" href="https://shop.tes.co.uk/footer">
            Order today            </a>
                  </main>
      </div>
    </div>
  </div>
</div>  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>
<footer class="footer">
    <div class="region region-footer">
    <section id="block-tes-assets-service-tes-footer" class="block block-tes-assets-service clearfix">

      
  <div id="footer">
    <div class="container-fluid-max">
      <div class="nav">
          <div class="row footer-head">
              <div class="logo col-xs-4">
                <a data-mz data-module="footer" data-id="logo" class="logoLink" href="/">
                  <img alt="TES logo" src="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2226/img/tes-logo.svg" width="58" height="30" />
                </a>
              </div>
              <div class="siteCountry col-xs-8">
                  <i class="icon-globe margin-right-sm"></i>
                  <select class="tes-select form-control">
                      <option value="GB">United Kingdom</option>
                      <option value="US" selected>United States</option>
                      <option value="AU">Australia</option>
                      <option value="IE">Ireland</option>
                      <option value="CA">Canada</option>
                      <option value="NZ">New Zealand</option>
                  </select>
              </div>
          </div>
          <div class="row">
              <div class="links col-md-9">
                    <ul>
                          <li class='first'>
                            <a data-mz data-module="footer-nav" data-id="us-home" href='/us' title='TES US Home'><span>TES US Home</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="gb-home" href='/' title='TES Home'><span>TES Home</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="gb-home" href='/au' title='TES Australia Home'><span>TES Australia Home</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="jobs" href='/jobs/' title='Jobs - UK and international teaching jobs'><span>Jobs</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="courses" href='/institute/' title='Institute - UK and international courses and CPD'><span>Courses</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="store" href='/store' title='Store'><span>Store</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="about" href='/us/about' title='TES'><span>About</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="faq" href='/us/teacher-lessons/faq' title='TES'><span>FAQ</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="contact" href='/us/contact' title='TES'><span>Contact</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="tcs" href='/us/terms-and-conditions' title='TES'><span>Terms of service</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="privacy" href='/us/privacy-policy' title='TES'><span>Privacy</span></a>
                          </li>
                          <li class=''>
                            <a data-mz data-module="footer-nav" data-id="takedown" href='/takedown-policy' title='TES'><span>Takedown</span></a>
                          </li>
                        </ul>
                </div>
                <div class="footer-social col-md-3">
                    <a rel="nofollow" href="https://twitter.com/tesusa" target="_blank"><i class="fa fa-twitter"></i></a>
                    <a rel="nofollow" href="https://www.pinterest.com/tesusa/" target="_blank"><i class="fa fa-pinterest"></i></a>
                    <a rel="nofollow" href="https://www.facebook.com/tesusa" target="_blank"><i class="fa fa-facebook"></i></a>
                    <a rel="nofollow" href="https://instagram.com/tes_usa/" target="_blank"><i class="fa fa-instagram"></i></a>
                    <a rel="nofollow" href="https://plus.google.com/116870027921910272553" target="_blank"><i class="fa fa-google-plus"></i></a>
                </div>
            </div>
      </div>
        <div class="copyright">
          <p>This website and its content is subject to our Terms and Conditions. TES Global Ltd is registered in England (Company No 02017289) with its registered office at 26 Red Lion Square London WC1R 4HQ.
          </p>
        </div>
    </div>
</div>
<!-- Lazy load any images marked up by echo -->
<script>
  window.TES = window.TES || {};
  window.TES.apiUrls = { profile: "/api/v1/member" }
  if(typeof echo !== "undefined") {
    echo.init({offset: 150, throttle: 150, unload: false});
  }
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript">
(function () {var d = new Image(1, 1);d.onerror = d.onload = function () { d.onerror = d.onload = null; };
d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-405391h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');})();</script>
<noscript>
<div>
<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-405391h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Hotjar Tracking Code for http://www.tes.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266940,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    var divider = '|';
    var sitename = 'tes.com';
    var section = TES && TES.pageMetadata && TES.pageMetadata.section || 'unknown';
    var subsection = TES && TES.pageMetadata && TES.pageMetadata.subsection || section;
    var pagename = TES && TES.pageMetadata && TES.pageMetadata.type || 'unknown';
    var adformPagename = [sitename, section, subsection, pagename].join(divider);
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 776766,
        divider: encodeURIComponent(divider),
        pagename: encodeURIComponent(adformPagename)
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<!-- Adform Tracking Code END -->

</section>
  </div>
</footer>
  <script src="https://www.tes.com/sites/default/files/js/js_epPoZXeHS2_EoLmXFjqBqFDRkMyAueWLgx-oRYBEl2c.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_cpS8_lJqlr3Z1dFZ91vA7wNpfU9vlajC-qyVzwGgAs0.js"></script>
<script>
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName('script')[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0034/8524.js";
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
<script src="https://www.tes.com/sites/default/files/js/js_FU2l9noKDSZ86T_uMtLi4wNT8FFFbtqT3TdyCNtbVY8.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
