<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.tes.com/sites/default/themes/custom/tesla/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://www.tes.com/news/tes-magazine/tes-magazine/mrs-golden-sam-bailey?amp" />
<script async="true" src="https://duqxiy1o2cbw6.cloudfront.net/tes/vendor/library/font-loader-1.4.js"></script><meta name="description" content="Life at school wasn’t always easy for this former winner of The X Factor, but one of her ‘warm and welcoming’ teachers taught her that she was someone special" />
<meta name="generator" content="Tes Global" />
<link rel="canonical" href="https://www.tes.com/news/tes-magazine/tes-magazine/mrs-golden-sam-bailey" />
<link rel="shortlink" href="https://www.tes.com/node/347737" />
<meta property="fb:admins" content="536250331" />
<meta property="fb:app_id" content="192781301158737" />
<meta property="fb:pages" content="107509875938399" />
<meta property="og:type" content="article" />
<meta property="mz:id" content="347737" />
<meta property="mz:section" content="news" />
<meta property="og:site_name" content="Tes" />
<meta property="mz:subsection" content="TES Magazine" />
<meta property="mz:type" content="news_article" />
<meta property="og:title" content="Mrs Golden by Sam Bailey" />
<meta property="mz:pagename" content="Mrs Golden by Sam Bailey" />
<meta property="og:updated_time" content="2017-05-19T00:04:54+01:00" />
<meta property="og:image" content="https://www.tes.com/sites/default/files/news_article_images/tes190517_32_hero.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Life at school wasn’t always easy for this former winner of The X Factor, but one of her ‘warm and welcoming’ teachers taught her that she was someone special" />
<meta name="twitter:image" content="https://www.tes.com/sites/default/files/news_article_images/tes190517_32_hero.jpg" />
<meta property="article:published_time" content="2017-05-18T14:48:12+01:00" />
<meta property="article:modified_time" content="2017-05-19T00:04:54+01:00" />
  <title>Mrs Golden by Sam Bailey | News</title>
  <link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_IjVDL-ZVE5VXwAMiNOtvj8kUoE0ESNenqVTFGzGmD7g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_PzILVE1eHgxr6TeXuJfx7HlFTThNtTog_Uwkm38cXSQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_-s8NuBM2pZ8_6NJ31Erb9H3zvZ2RMKEWOLvqHDobGwc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2846/css/base.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_ZnRSUdBjEKv3xgEWsS0lL1jqcWgvAr5smmpd8W0lr5A.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.tes.com/sites/default/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_iQOjimF2WdU9TxIqgS4_6UQXz1ogXzjBo5VdpoK60rE.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_oPuGz_xGawVKsr_dFdWWP73nRwtAWm33PyyeYha-oj8.js"></script>
<script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_cl_4fmztIN_zM4aJUxKEXUIeBjhA4AvB7jbkFLMtD7w.js"></script>
<script>var _vwo_code=(function(){
var account_id=265077,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.tes.com/sites/default/files/js/js_wz1zlmR7D7XRjhVRB8OoF7DPw4lQCxsUkKyEdCB5zkU.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/qa-widget-loader.v2.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_B2vquSIu1GfduEwyNk_1vNopvr2gA1rVHwTrmVBsYEM.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_HbE2XwzjmAgINxgddfJIkmp_TqZJiMR223hyz8f84-0.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_8ZSAP6CczaVp2K8xuRdELnsvfXjLjZCrb6EIh1x97oM.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/tes-events.min.js"></script>
<script src="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2846/js/global.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-347737 node-type-news-article page-taxonomy-term-136">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="js-masthead">
          <div class="region region-navigation">
    <section id="block-tes-assets-service-tes-masthead" class="block block-tes-assets-service clearfix">

      
    <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '192781301158737',
        xfbml      : true,
        version    : 'v2.8'
      });
      FB.AppEvents.logPageView();
    };
  
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <script cx-replace-outer="true" cx-server-push="" src="https://www.tes.com/cdn/vendor/library/tes-events.min.js"></script>
  <script async="" cx-replace-outer="true" src="https://www.tes.com/cdn/vendor/library/async-define/react-15.3_reactdom-15.3_redux-3.6_reactredux-4.4_a.min.js"></script>
  <script>
    window.TES = window.TES || {};
    TES.imageCDN = '';
    TES.siteAssetsCDN = 'https://www.tes.com/cdn/site-assets/2846/';
    TES.appAuthnApiUrl = '';
    (function (html){
      var classes = html.className.replace(/no-js/, '').replace(/noJs/, '')
      html.className = classes + ' js tes-js';
    }(document.documentElement));
  </script>
  
  <header class="masthead t-masthead">
    <div class="masthead__inner">
      <div class="masthead__logo">
        <a href="https://www.tes.com/" data-mz="" data-module="primary-nav" data-id="logo" class="masthead__logo-link">
          <img class="masthead__logo-marker" src="https://www.tes.com/logo.svg?variation=marker-white" width="25" height="24" alt="Tes. For teaching."/>
          <img class="masthead__logo-text masthead__logo-text" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
        </a>
        <button type="button" class="masthead__mobile-nav-logged-out-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-out-active" data-module="masthead" data-id="mobile-logged-out-menu-toggle" data-panel-class="masthead__mobile-nav-logged-out">
          <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
          <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="Tes. For teaching."/>
          <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
          <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
        </button>
        <button type="button" class="masthead__mobile-nav-logged-in-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-in-active" data-remove-class="fr-masthead-mobile-my-nav-logged-in-active" data-module="masthead" data-id="mobile-logged-in-menu-toggle" data-panel-class="masthead__mobile-nav-logged-in">
          <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
          <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="Tes. For teaching."/>
          <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
          <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
        </button>
      </div>
      <ul class="masthead-nav">
          <li class="masthead-nav__top-item">
            <a href="/teaching-resources" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="resources">Resources</a>
            <div class="t-masthead-sub-resources masthead-sub-container">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/teaching-resources/hub/early-years" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-earlyyears">Early years</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/teaching-resources/hub/primary" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-primary">Primary</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/teaching-resources/hub/secondary" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-secondary">Secondary</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/teaching-resources/hub/whole-school" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-wholeschool">Whole school</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/teaching-resources/hub/special-educational-needs" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-specialneeds">Special needs</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/teaching-resources/blog" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-blog">Blog</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/lessons" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-lessons">Tes Teach</a>
                  </li>
              </ul>
            </div>
          </li>
          <li class="masthead-nav__top-item">
            <a href="/jobs" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="jobs">Jobs</a>
            <div class="t-masthead-sub-jobs masthead-sub-container">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/jobs/browse/primary-teaching-and-lecturing" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-primary">Primary</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/jobs/browse/secondary-teaching-and-lecturing" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-secondary">Secondary</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/jobs/browse/international" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-international">International</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/jobs/careers-advice" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="careers-advice">Careers advice</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/recruit" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-recruit">Recruit with Tes</a>
                  </li>
              </ul>
            </div>
          </li>
          <li class="masthead-nav__top-item">
            <a href="https://community.tes.com/" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="community">Community</a>
            <div class="t-masthead-sub-community masthead-sub-container">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="https://community.tes.com/find-new/posts" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="recent-posts">Recent posts</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="https://community.tes.com/search/?type&#x3D;post" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="search-forums">Search forums</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="https://www.tes.com/blogs/ofsted" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="ofsted-blog">Ofsted Blog</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="https://www.tes.com/blogs/dfe" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="dfe-blog">DfE Blog</a>
                  </li>
              </ul>
            </div>
          </li>
          <li class="masthead-nav__top-item masthead-nav__top-item--active">
            <a href="/news/school-news" class="masthead__primary-link masthead__primary-link--active" data-mz="" data-module="primary-nav" data-id="news">News</a>
            <div class="t-masthead-sub-news masthead-sub-container masthead-sub-container--active">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/news/school-news" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-school">School news</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/news/further-education" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-fe">FE news</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/news/subject-genius" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-sg">Subject genius</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/new-teachers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-new-teachers">New Teachers</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/leadership" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-leadership">Leadership</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/news/school-business-managers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-sbm">The Ledger</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/magazine" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-mag">Magazine</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/magazine/back-issues" class="t-masthead-secondary-link masthead-secondary__link masthead-secondary__link-hide-narrow" data-mz="" data-module="secondary-nav" data-id="news-back-issues">Back issues</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/magazine/membership-plus" class="t-masthead-secondary-link masthead-secondary__link masthead-secondary__link-hide-narrow" data-mz="" data-module="secondary-nav" data-id="news-membership-plus">Membership+</a>
                  </li>
              </ul>
            </div>
          </li>
          <li class="masthead-nav__top-item">
            <a href="/institute" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="courses">Courses</a>
            <div class="t-masthead-sub-courses masthead-sub-container">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/institute/programmes" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-teaching-courses">Teaching courses</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/institute/cpd-courses-teachers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-cpd-courses">CPD courses</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/institute/blog" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-blog">Institute blog</a>
                  </li>
              </ul>
            </div>
          </li>
          <li class="masthead-nav__top-item">
            <a href="/store" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="store">Store</a>
            <div class="t-masthead-sub-store masthead-sub-container">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/store/elements" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="store-elements">Elements</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/store/magazine" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="store-magazine">Magazine</a>
                  </li>
              </ul>
            </div>
          </li>
        <li class="masthead-nav__top-item">
          <div class="masthead__search">
              <button type="button" class="tes-btn icon-search-rebrand icon-white masthead__search-off t-masthead-search-show" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle" data-focus-class="js-search-input"></button>
              <button type="button" class="tes-btn icon-close-rebrand icon-white icon-sm masthead__search-on" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle"></button>
              <form class="masthead__search-form" role="search" action="/search" novalidate="novalidate">
                  <select class="masthead__select" name="area">
                              <option value="resources">Resources</option>
                              <option value="jobs">Jobs</option>
                              <option value="community">Community</option>
                              <option value="news" selected="">News</option>
                              <option value="courses">Courses</option>
                              <option value="store">Store</option>
                  </select>
                  <input class="masthead__input js-search-input" type="search" placeholder="Search" name="keywords" id="keywords" required="required"/>
                  <button type="submit" class="tes-btn masthead__search-button"><span class="icon-search-rebrand icon-white">Search</span></button>
              </form>
          </div>
          
        </li>
      </ul>
      <div class="masthead__profile" data-fragment-endpoint="/fragments/masthead-nav?logged-in&#x3D;true&amp;ajax&#x3D;true&amp;pageUrl&#x3D;https://www.tes.com/news/tes-magazine/tes-magazine/mrs-golden-sam-bailey&amp;geo&#x3D;GB" data-fragment-status="loggedout">
        <div class="t-masthead-auth-links masthead__auth-links">
          <script>
  window.TES = window.TES || {};
  window.TES.appAuthenticationCdnUrl = "https://www.tes.com/cdn/app-authentication/740/";
</script>
<script async src="https://www.tes.com/cdn/app-authentication/740/js/widget-loader.js"></script>
<link rel="prefetch" href="https://www.tes.com/cdn/app-authentication/740/js/widget-authapp.js" />

          <div class="profile_ctas">
            <span class="profile__cta login"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/sign-in?select=true" data-load-auth="sign-in" data-load-auth-reload="reload" data-load-auth-omitname="true">Log
            in</a></span><span class="masthead__profile-spacer"></span>
            <span class="profile__cta register"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/select" data-load-auth="select" data-load-auth-reload="reload" data-load-auth-omitname="true">Register
            <span class="hidden-sm hidden-xs">for free</span></a></span>
          </div>
        </div>
      </div>
    </div>
    <div class="masthead__mobile-nav masthead__mobile-nav-logged-in">
      <div class="mobile-nav mobile-nav--scaled">
          <a class="mobile-nav__item js-link" href="/teaching-resources" data-mz="" data-module="logged-in-menu" data-id="resources">Resources</a>
          <a class="mobile-nav__item js-link" href="/jobs" data-mz="" data-module="logged-in-menu" data-id="jobs">Jobs</a>
          <a class="mobile-nav__item js-link" href="/news/school-news" data-mz="" data-module="logged-in-menu" data-id="news">News</a>
          <a class="mobile-nav__item js-link" href="https://community.tes.com/" data-mz="" data-module="logged-in-menu" data-id="community">Community</a>
          <a class="mobile-nav__item js-link" href="/institute" data-mz="" data-module="logged-in-menu" data-id="courses">Courses</a>
        <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/api/authn/sign-out-redirect" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="log-out" data-load-auth-rtn="https://www.tes.com">Log out</a>
        <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-in-menu" data-id="help">Help</a>
      </div>
    </div>
    <div class="masthead__mobile-my-nav-logged-in">
      <div class="mobile-nav mobile-nav--scrollable">
        <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/" data-mz="" data-module="logged-in-my-nav" data-id="home-feed">Home feed <span class="margin-left-sm notification-bubble" data-template-render="notifications"></span></a>
        <div class="mobile-nav__item mobile-nav__item-border">My list</div>
        <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/institute/access-my-courses" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="job-alerts">Courses <span data-template-render="courses"></span></a>
        <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/jobs/myjobs/savedjobs" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="jobs">Jobs <span data-template-render="savedJobs"></span></a>
        <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/my-resources/downloads" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="resources">Resources <span data-template-render="savedResources"></span></a>
        <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/teaching-resources/dashboard/overview" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="resources">Author dashboard</a>
        <div class="mobile-nav__item mobile-nav__item-border">Settings</div>
        <a href="https://www.tes.com/profile/edit" class="mobile-nav__item mobile-nav__item-sub" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="profile-edit">Edit your profile</a>
        <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/authn/preference-centre" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="email-preferences">Mailing preferences</a>
        <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/authn/account" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="account">Account</a>
        <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/api/authn/sign-out-redirect?returnUrl=https://www.tes.com/" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="log-out" data-load-auth-rtn="https://www.tes.com/">Log out</a>
      </div>
    </div>
    <div class="masthead__mobile-nav masthead__mobile-nav-logged-out">
      <div class="mobile-nav mobile-nav--scaled">
          <a class="mobile-nav__item js-link" href="/" data-mz="" data-module="logged-out-menu" data-id="home">Home</a>
          <a class="mobile-nav__item js-link mobile-nav__item-border" href="/teaching-resources" data-mz="" data-module="logged-out-menu" data-id="resources">Resources</a>
          <a class="mobile-nav__item js-link" href="/jobs" data-mz="" data-module="logged-out-menu" data-id="jobs">Jobs</a>
          <a class="mobile-nav__item js-link" href="/news/school-news" data-mz="" data-module="logged-out-menu" data-id="news">News</a>
        <a class="mobile-nav__item js-link mobile-nav__item-border mobile-nav__item-highlight" rel="nofollow" href="https://www.tes.com/authn/select" data-mz="" data-module="logged-out-menu" data-id="register">Register for free</a>
        <a class="mobile-nav__item js-link" rel="nofollow" href="https://www.tes.com/authn/sign-in?select=true" data-mz="" data-module="logged-out-menu" data-id="log-in">Log in</a>
        <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-out-menu" data-id="help">Help</a>
      </div>
    </div>
  </header>

<script cx-replace-outer="" cx-ignore-error="true" defer="" cx-bundles-raw="site-assets/fragment.js" src="https://www.tes.com/cdn/site-assets/2846/js/fragment.js"></script>

</section>
  </div>
  </header>

<div class="main-container container-fluid-max">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                        
      <div class="modal fade hidden" id="modal-messages" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog ">
    <div class="modal-content">
      <!-- have ommitted the "modal-header" and "modal-title" -->
      <div class="modal-body">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <br />
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>   <!-- /.modal-content -->
  </div>     <!-- /.modal-dialog -->
</div>       <!-- /.modal -->

                                        <ul class="action-links"></ul>
              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="panel-pane pane-panels-mini pane-news-article-content-area"  >
  
      
  
  <div class="pane-content">
    

<div class="tes-article-content-area">

      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>Mrs Golden by Sam Bailey</h1>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <a href="/news/author/adeline-iziren">Adeline Iziren</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-publication-date"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-05-19T00:00:00+01:00">19th May 2017 at 00:00</span>  </div>
  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-header-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links">  <div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fmrs-golden-sam-bailey">
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fmrs-golden-sam-bailey&text=Mrs Golden by Sam Bailey&via=tes">
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fmrs-golden-sam-bailey">
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fmrs-golden-sam-bailey"">
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fmrs-golden-sam-bailey">
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div>
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-media tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-images"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-images field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_hero/public/news_article_images/tes190517_32_hero.jpg?itok=JWOxkG7a" />  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-tags tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-e3e2bb3164d34c46fbe96335a3dcb52d">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first views-row-last">
      
  <div>        <span><a data-mz data-position="list" href="/news/tes-magazine/my-best-teacher" class="pill pill--light margin-right-xs margin-bottom-xs">My Best Teacher</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-standfirst"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-standfirst field-type-text-long field-label-hidden">
    Life at school wasn’t always easy for this former winner of The X Factor, but one of her ‘warm and welcoming’ teachers taught her that she was someone special  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <p>I have really fond memories of St Philomena’s Catholic Primary School, in Orpington, where I went from 1982 to 1988. My favourite teacher there was Mrs Golden. I was 7, going on 8 when she started teaching me. She was a really warm and welcoming woman, who had the patience of a saint; she was just lovely.</p>

<p>I learnt more than schoolwork in Mrs Golden’s class; I learnt that you can be special and you can be who you want to be. I didn’t feel like I was competing against anyone for her attention as she made every single child feel individually special.</p>

<p>My favourite subject was English because I loved writing stories. I used to love needlework, too. Mrs Golden once stapled her finger while we were doing needlework. I remember that like it was yesterday. I was so upset because a teacher I loved dearly had stapled her finger and there was blood all over it. I cried, but she kept telling me it was all right. I thought she was going to go to hospital and die, but all she did was go and get a first aid box.</p>

<p>Mrs Golden had a way to make things fun. In class, if our energy levels were down, she would have us on our feet and in pairs dancing in the classroom. She was really good. I don’t have a memory of us sitting down all day in her classroom.</p>

<p>I was bullied in the school playground, but I don’t think Mrs Golden really knew, though she may have had an inkling that I was not a particularly popular child. The bullies never hit me, it was just name calling. They called me all sorts of names like “smelly”. I wet the bed a lot until I was 11 and so I was quite a smelly child. I never spoke to the teachers or my mum and dad about the bullying, I just soaked it all up like a sponge. I had a tough childhood because of that. I’m working with the NSPCC now to get children to speak out more and to tell people when they are bullied.</p>

<p>I was never bullied in the classroom, though. In the classroom I tried to be the funny one and make people laugh. Once I went out of the classroom and peeped through the window in the corridor that allows you to see into the classroom. I had this boy’s coat with me and put my foot in it. I used it to start doing rude gestures in front of the window and all the kids in the classroom started laughing. Then I heard a big rip. My foot had ripped the pocket of his coat. When the boy went to put it on, after school, he told a teacher that someone had ripped his coat pocket. The police were called in for an investigation and I had to own up to it. His parents came round to my house and my mum and dad had to pay for a new coat for the boy. The whole experience frightened the life out of me.</p>

<p>Mrs Golden never told me off. She was just a nice lady with a soft-spoken voice and was really pretty. She had brown hair and was always dressed really smart. I can’t remember how tall she was, but she was a lot taller than me.</p>

<p>I don’t know where Miss Golden is now. Weirdly enough, not a lot of my school mates remember her, but I remember her because she was a great teacher.</p>

<p><em>Sam Bailey was talking to Adeline Iziren. Sam’s UK-wide Sing My Heart Out tour kicked off in Northampton on 2 March and will be stopping at some of the nation’s most prestigious live music venues. The tour ends in Southend on 20 May.</em></p>

<p>&nbsp;</p>
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-paywall-message"  >
  
      
  
  <div class="pane-content">
    <form id="tes_user_restrictions_form" autocomplete="off" action="/news/tes-magazine/tes-magazine/mrs-golden-sam-bailey" method="post" accept-charset="UTF-8"><div><fieldset  id="edit-paywall-login" class="panel panel-default form-wrapper">
      <div class="panel-body">
        <h3>Subscribe to get access to the content on this page.</h3><p>If you are already a Tes/ Tes Scotland subscriber please log in with your username or email address to get full access to our back issues, CPD library and membership plus page.</p><div class="subscriber-image"></div><div>Not a subscriber? Find out more about our subscription offers.</div><a href="https://www.tes.com/store" class="tes-btn tes-btn--primary">Subscribe now</a><div class="existing-subscriber"><div>Existing subscriber?</div><a href="/store/my-products/add-subscription" class="tes-btn tes-btn--primary">Enter subscription number</a></div>  </div>
  </fieldset>
<input type="hidden" name="form_id" value="tes_user_restrictions_form" />
<div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-248fb4cb956d48f621a2e0b42c373290">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first views-row-last">
      
  <div>        <span><a data-mz data-position="list" href="/news/tes-magazine/my-best-teacher" class="pill pill--light margin-right-xs margin-bottom-xs">My Best Teacher</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-content-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links">  <div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fmrs-golden-sam-bailey">
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fmrs-golden-sam-bailey&text=Mrs Golden by Sam Bailey&via=tes">
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fmrs-golden-sam-bailey">
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fmrs-golden-sam-bailey"">
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Fmrs-golden-sam-bailey">
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div>
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-footer tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-comment"  >
  
      
  
  <div class="pane-content">
    <div id="tes-qa-widget"></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
</div>


  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-the-dfp-advert"  >
  
      
  
  <div class="pane-content">
    <div class="the-dfp" id="div-gpt-ad-502056533542829-1" data-ad-unit="2884/TES_News/home" data-ad-size="[1,1]" data-ad-mobile-size="[1,1]" data-ank="strnativekey" data-anv="7m7ChB6WP6z3fFZe1oYCKoQu"></div>
  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-panel bottom col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="panel-pane pane-tes-page-builder-general-marketing-block-v2"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_marketing_block_v2">  <div class="marketing-block white-background">
    <div class="row l-flex-screen-sm">
              <div class="col-sm-6 col-sm-push-6">
          <figure class="marketing-block__aside">
            <div class="marketing-block__img-wrapper">
              <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/dimensions_600x360/public/tes-packshot.png?itok=I3NnBrt9" width="600" height="360" />            </div>
          </figure>
        </div>
                    <div class="col-sm-6 col-sm-pull-6">
          <main class="marketing-block__main  marketing-block__main--left-align">
                          <h2 class="marketing-block__title marketing-block__title--sm">The guide by your side – ensuring you are always up to date with the latest in education.</h2>
                                      <div class="marketing-block__desc marketing-block__desc--sm"><p>Get Tes magazine online and delivered to your door. Stay up to date with the latest research, teacher innovation and insight, plus classroom tips and techniques with a Tes magazine subscription.<br />
With a Tes magazine subscription you get exclusive access to our CPD library. Including our New Teachers’ special for NQTS, Ed Tech, How to Get a Job, Trip Planner, Ed Biz Special and all Tes back issues.</p>
</div>
                                      <a class="marketing-block__btn tes-btn tes-btn--primary tes-btn--lg"
                 href="https://www.tes.com/store/magazine">
                Subscribe now              </a>
                      </main>
        </div>
          </div>
  </div>
</div>  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>
<footer>
    <div class="region region-footer">
    <section id="block-tes-assets-service-tes-footer" class="block block-tes-assets-service clearfix">

      
  <footer class="footer-nav t-footer-nav">
  <div class="footer-nav__inner">
    <div class="footer-nav__links-container">
        <div class="footer-nav__list-wrapper footer-nav__list-jobs">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-jobs">Jobs
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-jobs">
              <a href="/jobs" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="jobs-home">Jobs home</a>

              <a href="/jobs/browse/united-kingdom" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-uk">UK</a>

              <a href="/jobs/browse/international" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-international">International</a>

              <a href="/jobs/browse/australia" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-au">Australia</a>

              <a href="/jobs/browse/primary-teaching-and-lecturing" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-primary">Primary / Elementary</a>

              <a href="/jobs/browse/secondary" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-secondary">Secondary / High school</a>

              <a href="/jobs/careers-advice" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-careers-advice">Careers advice</a>

              <a href="/recruit" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-recruit">Recruit with Tes</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-courses">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-courses">Courses
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-courses">
              <a href="/institute" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="courses-home">Courses home</a>

              <a href="/institute/programmes-prospective-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-prospective">For prospective teachers</a>

              <a href="/institute/cpd-courses-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-teachers">For teachers</a>

              <a href="/institute/programmes-schools" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-schools">For schools</a>

              <a href="/institute/partner-with-tes" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-partners">For partners</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-resources">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-resources">Resources
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-resources">
              <a href="/teaching-resources" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="resources-home">Resources home</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-earlyyears"
                     href="/teaching-resources/hub/early-years">Early years</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-prek"
                     href=" /us/teacher-lessons/hub/preschool">Pre-K and Kindergarten</a>
              </span>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-primary"
                     href="/teaching-resources/hub/primary">Primary</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-elementary"
                     href="/us/teacher-lessons/hub/elementary">Elementary</a>
              </span>

              <a href="/us/teacher-lessons/hub/middle-school" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-middleschool">Middle school</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-secondary"
                     href="/teaching-resources/hub/secondary">Secondary</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-highschool"
                     href="/us/teacher-lessons/hub/high-school">High school</a>
              </span>

              <a href="/teaching-resources/hub/whole-school" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-wholeschool">Whole school</a>

              <a href="/teaching-resources/hub/special-educational-needs" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-specialneeds">Special Educational Needs</a>

              <a href="/lessons" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-lessons">Tes Teach</a>

              <a href="/teaching-resources/blog" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-blog">Blog</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-store">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-store">Store
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-store">
              <a href="/store" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="store-home">Store home</a>

              <a href="/store/elements" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="store-elements">Elements</a>

              <a href="/store/magazine" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="store-magazine">Magazine</a>

        </nav>
        

          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-community">Community
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-community">
              <a href="https://community.tes.com" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="community-home">Community home</a>

              <a href="https://community.tes.com/find-new/posts" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="recent-posts">Latest posts</a>

              <a href="https://community.tes.com/search/?type&#x3D;post" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="search-forums">Search forums</a>

              <a href="https://community.tes.com/forums/education-news.2128/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="education-news">Education news</a>

              <a href="https://community.tes.com/forums/teaching-overseas.64/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="teaching-overseas">Teaching overseas</a>

              <a href="https://community.tes.com/forums/us-education-news.2550/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="us-education-news">US education news</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-news">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-news">News
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-news">
              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="news-home">News home</a>

              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-school">School news (UK)</a>

              <a href="/news/further-education" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-fe">FE news</a>

              <a href="/news/school-news/international" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-international">International</a>

              <a href="/magazine" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-magazine">Magazine</a>

              <a href="/news/subject-genius" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="subject-genius">Subject genius</a>

              <a href="/new-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="new-teachers">New teachers</a>

              <a href="/leadership" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-leadership">Leadership</a>

        </nav>
        </div>
    </div>
    <div class="footer-nav__base">
      <div class="footer-nav__country-wrapper">
        <form class="js-country-selector-form"
              action="https://www.tes.com/api/authn/change-site-country" method="post">
          <select class="js-country-selector footer-nav__country-selector" data-country="gb" name="siteCountry"
                  data-submit-form="js-country-selector-form">
              <option value="GB" selected data-submit-url="/">United Kingdom</option>
              <option value="US"  data-submit-url="/en-us">United States</option>
              <option value="AU"  data-submit-url="/en-au">Australia</option>
              <option value="IE"  data-submit-url="/">Ireland</option>
              <option value="CA"  data-submit-url="/en-us">Canada</option>
              <option value="NZ"  data-submit-url="/en-au">New Zealand</option>
          </select>
        </form>
      </div>
      <div class="footer-nav__base-links">
        <div><img class="footer-nav__logo" src="/logo.svg?theme=text" width="26"
                  height="16" alt="Tes. For teaching."/> Copyright © 2017</div>
        <div>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="help-faqs" href="/help">Help &amp; FAQs</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="contact" href="/contact">Contact us</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="privacy" href="/privacy-policy">Privacy</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="tcs" href="/terms-and-conditions">Terms of service</a>
            <a class="footer-nav__link js-link" data-mz
               data-module="footer-nav" data-id="takedown" href="/takedown-policy">Takedown</a>
        </div>
        <div class="footer-nav__copyright">This website and its content is subject to our Terms and
          Conditions. Tes Global Ltd is
          registered in England (Company No 02017289) with its registered office at 26 Red Lion
          Square
          London WC1R 4HQ.
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Lazy load any images marked up by echo -->
<script>
  window.TES = window.TES || {};
  window.TES.apiUrls = { profile: "/api/v1/member" };
  if(typeof echo !== "undefined") {
    echo.init({offset: 150, throttle: 150, unload: false});
  }
</script>
<!-- Hotjar Tracking Code for http://www.tes.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266940,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    var divider = '|';
    var sitename = 'tes.com';
    var section = TES && TES.pageMetadata && TES.pageMetadata.section || 'unknown';
    var subsection = TES && TES.pageMetadata && TES.pageMetadata.subsection || section;
    var pagename = TES && TES.pageMetadata && TES.pageMetadata.type || 'unknown';
    var adformPagename = [sitename, section, subsection, pagename].join(divider);
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 776766,
        divider: encodeURIComponent(divider),
        pagename: encodeURIComponent(adformPagename)
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<!-- Adform Tracking Code END -->
<script cx-bundles="site-assets/fragment.js" cx-replace-outer cx-ignore-error="true" defer></script>

</section>
  </div>
</footer>
  <script src="https://www.tes.com/sites/default/files/js/js_epPoZXeHS2_EoLmXFjqBqFDRkMyAueWLgx-oRYBEl2c.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_GXwQ36SwEOTX_8KWpE-UjUhKgiDMOuPMtV0QFdcJvLE.js"></script>
<script>
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName('script')[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0034/8524.js";
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
<script src="https://www.tes.com/sites/default/files/js/js_FU2l9noKDSZ86T_uMtLi4wNT8FFFbtqT3TdyCNtbVY8.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
