<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.tes.com/sites/default/themes/custom/tesla/favicon.ico" type="image/vnd.microsoft.icon" />
<script async="true" src="https://duqxiy1o2cbw6.cloudfront.net/tes/vendor/library/font-loader-1.4.js"></script><meta name="apple-itunes-app" content="app-id=639580101"><meta name="description" content="Contracts held by current providers extended until the end of the 2017, the Education and Skills Funding Agency says" />
<meta name="news_keywords" content="apprenticeship, apprenticeships, appentices, skills, training, colleges, Department for Education, Education and Skills Funding Agency, frameworks, levy, ESFA" />
<meta name="generator" content="Tes Global" />
<link rel="canonical" href="https://www.tes.com/news/further-education/breaking-news/apprenticeship-procurement-paused-esfa-announces" />
<link rel="shortlink" href="https://www.tes.com/node/343979" />
<meta property="fb:admins" content="536250331" />
<meta property="fb:app_id" content="192781301158737" />
<meta property="fb:pages" content="107509875938399" />
<meta property="mz:id" content="343979" />
<meta property="og:type" content="article" />
<meta property="mz:section" content="news" />
<meta property="og:site_name" content="Tes" />
<meta property="mz:subsection" content="Further education" />
<meta property="mz:type" content="news_article" />
<meta property="og:title" content="Apprenticeship procurement &#039;paused&#039;, ESFA announces" />
<meta property="mz:pagename" content="Apprenticeship procurement &#039;paused&#039;, ESFA announces" />
<meta property="og:updated_time" content="2017-04-12T13:57:09+01:00" />
<meta property="og:image" content="https://www.tes.com/sites/default/files/news_article_images/apprentice_2_1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@jbelugtay" />
<meta name="twitter:url" content="http://www.tes.com/news/further-education/breaking-news/apprenticeship-procurement-paused-esfa-announces" />
<meta name="twitter:title" content="Apprenticeship procurement &#039;paused&#039;, ESFA announces" />
<meta name="twitter:description" content="Contract extensions will &#039;maintain stability in the system&#039;, the Education and Skills Funding Agency says" />
<meta name="twitter:image" content="http://www.tes.com/sites/default/files/styles/news_article_hero/public/news_article_images/apprentice_2_1.jpg" />
<meta property="article:published_time" content="2017-04-12T12:31:38+01:00" />
<meta property="article:modified_time" content="2017-04-12T13:57:09+01:00" />
  <title>Apprenticeship procurement 'paused', ESFA announces</title>
  <link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_IjVDL-ZVE5VXwAMiNOtvj8kUoE0ESNenqVTFGzGmD7g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_PzILVE1eHgxr6TeXuJfx7HlFTThNtTog_Uwkm38cXSQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_IhU2jYNuxS1ca4qXdh6K2pEk6R22iQkGu8KuO01_Qps.css" media="all" />
<style>.fb-comments-fluid,.fb-comments-fluid span,.fb-comments-fluid iframe{width:100% !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_DOrsowN6drSW3wE3xsFd3NQiRGqZGbS_97FHW4-NtBM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2726/css/base.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_-zwlp_y-0kwfUlmY9umSMvjdG-33gC_b5ZLFbWsEVck.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.tes.com/sites/default/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_iQOjimF2WdU9TxIqgS4_6UQXz1ogXzjBo5VdpoK60rE.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_oPuGz_xGawVKsr_dFdWWP73nRwtAWm33PyyeYha-oj8.js"></script>
<script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_cl_4fmztIN_zM4aJUxKEXUIeBjhA4AvB7jbkFLMtD7w.js"></script>
<script>var _vwo_code=(function(){
var account_id=265077,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.tes.com/sites/default/files/js/js_fZldgY2OhzJQDZL_I4A_VoI4NbKC89xxc3G-09LBNII.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/qa-widget-loader.v2.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_t9ikflbv5dcKT0H7EJee-A3JDep5sryz3cWZcsp3KMQ.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_HbE2XwzjmAgINxgddfJIkmp_TqZJiMR223hyz8f84-0.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_8ZSAP6CczaVp2K8xuRdELnsvfXjLjZCrb6EIh1x97oM.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/tes-events.min.js"></script>
<script src="https://duqxiy1o2cbw6.cloudfront.net/tes/site-assets/2726/js/global.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-343979 node-type-news-article page-taxonomy-term-48">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="js-masthead">
          <div class="region region-navigation">
    <section id="block-tes-assets-service-tes-masthead" class="block block-tes-assets-service clearfix">

      
  <div class="masthead-nav-wrapper">  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '192781301158737',
        xfbml      : true,
        version    : 'v2.8'
      });
      FB.AppEvents.logPageView();
    };
  
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <script cx-replace-outer="true" cx-server-push="" src="https://www.tes.com/cdn/vendor/library/tes-events.min.js"></script>
  <script async="" cx-replace-outer="true" src="https://www.tes.com/cdn/vendor/library/async-define/react-15.3_reactdom-15.3_redux-3.6_reactredux-4.4_a.min.js"></script>
  <script>
    window.TES = window.TES || {};
    TES.imageCDN = '';
    TES.siteAssetsCDN = '';
    TES.appAuthnApiUrl = '';
    (function (html){
      var classes = html.className.replace(/no-js/, '').replace(/noJs/, '')
      html.className = classes + ' js tes-js';
    }(document.documentElement));
  </script>
  
  <header class="masthead t-masthead">
    <div class="masthead__inner">
      <div class="masthead__logo">
        <a href="https://www.tes.com/" data-mz="" data-module="primary-nav" data-id="logo" class="masthead__logo-link">
          <img class="masthead__logo-marker" src="https://www.tes.com/logo.svg?variation=marker-white" width="25" height="24" alt="TES the largest network of teachers in the world"/>
          <img class="masthead__logo-text masthead__logo-text" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="TES the largest network of teachers in the world"/>
        </a>
        <button type="button" class="masthead__mobile-nav-logged-out-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-out-active" data-module="masthead" data-id="mobile-logged-out-menu-toggle" data-panel-class="masthead__mobile-nav-logged-out">
          <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="TES the largest network of teachers in the world"/>
          <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="TES the largest network of teachers in the world"/>
          <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
          <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
        </button>
        <button type="button" class="masthead__mobile-nav-logged-in-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-in-active" data-remove-class="fr-masthead-mobile-my-nav-logged-in-active" data-module="masthead" data-id="mobile-logged-in-menu-toggle" data-panel-class="masthead__mobile-nav-logged-in">
          <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="TES the largest network of teachers in the world"/>
          <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="TES the largest network of teachers in the world"/>
          <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
          <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
        </button>
      </div>
      <ul class="masthead-nav masthead-nav--selected">
          <li class="masthead-nav__top-item">
            <a href="/us" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="resources">Resources</a>
            <div class="t-masthead-sub-resources masthead-sub-container">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/us/teacher-lessons/hub/preschool" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="">Pre-K and Kindergarten</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/us/teacher-lessons/hub/elementary" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="">Elementary</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/us/teacher-lessons/hub/middle-school" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="">Middle school</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/us/teacher-lessons/hub/high-school" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="">High school</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/us/teacher-lessons/hub/special-education" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="">Special education</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/us/authors" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="author-recruitment">Authors&#x27; hub</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/lessons" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-lessons">Tes Teach</a>
                  </li>
              </ul>
            </div>
          </li>
          <li class="masthead-nav__top-item">
            <a href="/jobs/browse/international" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="jobs">Jobs</a>
            <div class="t-masthead-sub-jobs masthead-sub-container">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/jobs/browse/primary-teaching-and-lecturing" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-primary">Primary</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/jobs/browse/secondary-teaching-and-lecturing" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-secondary">Secondary</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/jobs/browse/international" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-international">International</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/jobs/careers-advice" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="careers-advice">Careers advice</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/recruit" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-recruit">Recruit with Tes</a>
                  </li>
              </ul>
            </div>
          </li>
          <li class="masthead-nav__top-item">
            <a href="https://community.tes.com/forums/us-staffroom.2551/" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="community">Community</a>
            <div class="t-masthead-sub-community masthead-sub-container">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="https://community.tes.com/find-new/posts" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="recent-posts">Recent posts</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="https://community.tes.com/search/?type=post" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="search-forums">Search forums</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="https://www.tes.com/blogs/ofsted" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="ofsted-blog">Ofsted Blog</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="https://www.tes.com/blogs/dfe" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="dfe-blog">DfE Blog</a>
                  </li>
              </ul>
            </div>
          </li>
          <li class="masthead-nav__top-item masthead-nav__top-item--active">
            <a href="/news/school-news/international" class="masthead__primary-link masthead__primary-link--active" data-mz="" data-module="primary-nav" data-id="news">News</a>
            <div class="t-masthead-sub-news masthead-sub-container masthead-sub-container--active">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/news/school-news/international" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="">School news (international)</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/magazine" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="">Magazine</a>
                  </li>
              </ul>
            </div>
          </li>
          <li class="masthead-nav__top-item">
            <a href="/institute/worldwide-teacher-training-and-development" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="courses">Courses</a>
            <div class="t-masthead-sub-courses masthead-sub-container">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/institute/programmes" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-teaching-courses">Teaching courses</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/institute/cpd-courses-teachers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-cpd-courses">CPD courses</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/institute/blog" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-blog">Institute blog</a>
                  </li>
              </ul>
            </div>
          </li>
          <li class="masthead-nav__top-item">
            <a href="/store" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="store">Store</a>
            <div class="t-masthead-sub-store masthead-sub-container">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/store/elements" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="store-elements">Elements</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/store/magazine" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="store-magazine">Magazine</a>
                  </li>
              </ul>
            </div>
          </li>
        <li class="masthead-nav__top-item">
          <div class="masthead__search">
              <label for="keywords" class="masthead__search-toggle">
                  <button type="button" class="tes-btn icon-search-rebrand icon-white masthead__search-off t-masthead-search-show" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle"></button>
                  <button type="button" class="tes-btn icon-close-rebrand icon-white icon-sm masthead__search-on" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle"></button>
              </label>
              <form class="masthead__search-form" role="search" action="/search" novalidate="novalidate">
                  <select class="masthead__select" name="area">
                              <option value="resources">Resources</option>
                              <option value="jobs">Jobs</option>
                              <option value="community">Community</option>
                              <option value="news" selected="">News</option>
                              <option value="courses">Courses</option>
                              <option value="store">Store</option>
                  </select>
                  <input class="masthead__input" type="search" placeholder="Search" name="keywords" id="keywords" required="required"/>
                  <button type="submit" class="tes-btn masthead__search-button"><span class="icon-search-rebrand icon-white">Search</span></button>
              </form>
          </div>
          
        </li>
      </ul>
      <div class="masthead__profile" data-fragment-endpoint="/fragments/masthead-nav?logged-in=true&amp;ajax=true&amp;pageUrl=https://www.tes.com/news/further-education/breaking-news/apprenticeship-procurement-paused-esfa-announces&amp;geo=US" data-fragment-status="loggedout">
        <div class="t-masthead-auth-links masthead__auth-links">
          <script>
  window.TES = window.TES || {};
  window.TES.appAuthenticationCdnUrl = "https://www.tes.com/cdn/app-authentication/728/";
</script>
<script async src="https://www.tes.com/cdn/app-authentication/728/js/widget-loader.js"></script>
<link rel="prefetch" href="https://www.tes.com/cdn/app-authentication/728/js/widget-authapp.js" />

          <div class="profile_ctas">
            <span class="profile__cta login"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/sign-in?select=true" data-load-auth="sign-in" data-load-auth-reload="reload" data-load-auth-omitname="true">Log
            in</a></span><span class="masthead__profile-spacer"></span>
            <span class="profile__cta register"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/select" data-load-auth="select" data-load-auth-reload="reload" data-load-auth-omitname="true">Register
            <span class="hidden-sm hidden-xs">for free</span></a></span>
          </div>
        </div>
      </div>
    </div>
    <div class="masthead__mobile-nav masthead__mobile-nav-logged-in">
      <div class="mobile-nav mobile-nav--scaled">
          <a class="mobile-nav__item" href="/us" data-mz="" data-module="logged-out-menu" data-id="resources">Resources</a>
          <a class="mobile-nav__item" href="/jobs/browse/international" data-mz="" data-module="logged-out-menu" data-id="jobs">Jobs</a>
          <a class="mobile-nav__item" href="/news/school-news/international" data-mz="" data-module="logged-out-menu" data-id="news">News</a>
          <a class="mobile-nav__item" href="https://community.tes.com/forums/us-staffroom.2551/" data-mz="" data-module="logged-out-menu" data-id="community">Community</a>
          <a class="mobile-nav__item" href="/institute/worldwide-teacher-training-and-development" data-mz="" data-module="logged-out-menu" data-id="courses">Courses</a>
        <a class="mobile-nav__item mobile-nav__item-border" href="https://www.tes.com/api/authn/sign-out-redirect" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="log-out" data-load-auth-rtn="https://www.tes.com">Log out</a>
        <a class="mobile-nav__item mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-in-menu" data-id="help">Help</a>
      </div>
    </div>
    <div class="masthead__mobile-my-nav-logged-in">
      <div class="mobile-nav mobile-nav--scrollable">
        <a class="mobile-nav__item mobile-nav__item-border" href="https://www.tes.com/" data-mz="" data-module="logged-in-menu" data-id="home-feed">Home feed <span class="margin-left-sm notification-bubble" data-template-render="notifications"></span></a>
        <div class="mobile-nav__item mobile-nav__item-border">My list</div>
        <a class="mobile-nav__item mobile-nav__item-sub" href="https://www.tes.com/institute/access-my-courses" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="job-alerts">Courses <span data-template-render="courses"></span></a>
        <a class="mobile-nav__item mobile-nav__item-sub" href="https://www.tes.com/jobs/myjobs/savedjobs" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="jobs">Jobs <span data-template-render="savedJobs"></span></a>
        <a class="mobile-nav__item mobile-nav__item-sub" href="https://www.tes.com/my-resources/downloads" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="resources">Resources <span data-template-render="savedResources"></span></a>
        <a class="mobile-nav__item mobile-nav__item-sub" href="https://www.tes.com/teaching-resources/dashboard/overview" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="resources">Author dashboard</a>
        <div class="mobile-nav__item mobile-nav__item-border">Settings</div>
        <a href="https://www.tes.com/profile/edit" class="mobile-nav__item mobile-nav__item-sub" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="profile-edit">Edit your profile</a>
        <a class="mobile-nav__item mobile-nav__item-sub" href="https://www.tes.com/authn/preference-centre" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="email-preferences">Mailing preferences</a>
        <a class="mobile-nav__item mobile-nav__item-sub" href="https://www.tes.com/authn/account" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="account">Account</a>
        <a class="mobile-nav__item mobile-nav__item-sub" href="https://www.tes.com/api/authn/sign-out-redirect?returnUrl=https://www.tes.com/" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="log-out" data-load-auth-rtn="https://www.tes.com/">Log out</a>
      </div>
    </div>
    <div class="masthead__mobile-nav masthead__mobile-nav-logged-out">
      <div class="mobile-nav mobile-nav--scaled">
          <a class="mobile-nav__item" href="/" data-mz="" data-module="logged-out-menu" data-id="home">Home</a>
          <a class="mobile-nav__item mobile-nav__item-border" href="/us" data-mz="" data-module="logged-out-menu" data-id="resources">Resources</a>
          <a class="mobile-nav__item" href="/jobs/browse/international" data-mz="" data-module="logged-out-menu" data-id="jobs">Jobs</a>
          <a class="mobile-nav__item" href="/news/school-news/international" data-mz="" data-module="logged-out-menu" data-id="news">News</a>
        <a class="mobile-nav__item mobile-nav__item-border mobile-nav__item-highlight" rel="nofollow" href="https://www.tes.com/authn/select" data-mz="" data-module="logged-out-menu" data-id="register">Register for free</a>
        <a class="mobile-nav__item" rel="nofollow" href="https://www.tes.com/authn/sign-in?select=true" data-mz="" data-module="logged-out-menu" data-id="log-in">Log in</a>
        <a class="mobile-nav__item mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-out-menu" data-id="help">Help</a>
      </div>
    </div>
  </header>

<script cx-replace-outer="" cx-ignore-error="true" defer="" cx-bundles-raw="site-assets/fragment.js" src="https://www.tes.com/cdn/site-assets/2726/js/fragment.js"></script>
<div class="t-my-nav-top my-nav my-nav--top" data-fragment-endpoint="/fragments/my-nav-top?logged-in=true&amp;ajax=true&amp;pageUrl=https://www.tes.com/news/further-education/breaking-news/apprenticeship-procurement-paused-esfa-announces&amp;geo=US" data-fragment-status="loggedout">
  <div class="my-nav__wrapper">
    <div class="my-nav__inner">
      <div class="my-nav__avatar-container">
        <div class="avatar avatar--medium">
          <img class="avatar__image" cx-src="" width="64" height="64"/>
        </div>
      </div>
      <div class="my-nav__links-container">
        <div class="my-nav__header my-nav__bottom-border">
          <h2 class="my-nav__greeting">Hi, </h2>
          <div class="my-nav__header-links">
            <div class="my-nav__list">
              <a href="/profile/edit" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="profile-edit">Edit profile</a>
                <a href="/authn/account" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="account">Account</a>
                <a href="/authn/preference-centre" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="preferences">Preferences</a>
            </div>
          </div>
        </div>
          <div class="my-nav__list-wrapper">
          <nav aria-label="My jobs" class="my-nav__list">
              <h3><a class="my-nav__list-title nav-list__title nav-list__title-emphasised" href="/jobs/myjobs/savedjobs" data-mz="" data-module="my-nav" data-id="my-jobs">My jobs</a></h3>
              <a href="/member/me/career-profile" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="career-profile">Career profile</a>
              <a href="/jobs/myjobs/savedjobs" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="saved-jobs">Saved jobs</a>
              <a href="/jobs/my-applications" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="applications">Applications</a>
              <a href="/jobs/myjobs/savedsearches" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="searches-alerts">Searches &amp; alerts</a>
          </nav>
          </div>
          <div class="my-nav__list-wrapper">
          <nav aria-label="My resources" class="my-nav__list">
              <h3><a class="my-nav__list-title nav-list__title nav-list__title-emphasised" href="/my-resources/downloads" data-mz="" data-module="my-nav" data-id="my-resources">My resources</a></h3>
              <a href="/my-resources/favourites" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="saved-resources">Saved resources</a>
              <a href="/my-resources/downloads" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="downloaded">Downloaded</a>
              <a href="/lessons" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="lessons">Lessons</a>
              <a href="/store/my-products" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="subscriptions">Subscriptions</a>
              <a href="/teaching-resources/dashboard" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="author-dashboard">Author dashboard</a>
              <a href="/teaching-resource/upload" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="add-new-resource">Add new</a>
              <a href="/teaching-resources/become-an-author" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="author-recruitment">Sell your resources</a>
              <a href="/teaching-resources/shop/myshop" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="my-shop">My shop</a>
          </nav>
          </div>
          <div class="my-nav__list-wrapper">
          <nav aria-label="My community" class="my-nav__list">
              <h3><a class="my-nav__list-title nav-list__title nav-list__title-emphasised" href="https://community.tes.com/watched/forums" data-mz="" data-module="my-nav" data-id="my-community">My community</a></h3>
              <a href="https://community.tes.com/watched/forums" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="saved-forums">Saved forums</a>
              <a href="https://community.tes.com/watched/threads" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="saved-threads">Saved threads</a>
              <a href="https://community.tes.com/conversations/" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="conversations">Conversations</a>
              <a href="/profile/followers" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="followers">Followers</a>
              <a href="/profile/following" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="following">Following</a>
          </nav>
          </div>
          <div class="my-nav__list-wrapper">
          <nav aria-label="My courses" class="my-nav__list">
              <h3><a class="my-nav__list-title nav-list__title nav-list__title-emphasised" href="/institute/access-my-courses" data-mz="" data-module="my-nav" data-id="my-courses">My courses</a></h3>
              <a href="/institute/access-my-courses" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="access-courses">Access courses</a>
          </nav>
          

          <nav aria-label="My news" class="my-nav__list my-nav__list-last">
              <h3><a class="my-nav__list-title nav-list__title nav-list__title-emphasised" href="/store/my-products" data-mz="" data-module="my-nav" data-id="my-news">My news</a></h3>
              <a href="/store/my-products" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="subscriptions">Subscriptions</a>
              <a href="/store/my-payments" class="my-nav__list-item nav-list__item nav-list__item-slim" rel="nofollow" data-mz="" data-module="my-nav" data-id="payments">Payments</a>
          </nav>
          </div>
      </div>
    </div>
  </div>
</div>


</div>
</section>
  </div>
  </header>

<div class="main-container container-fluid-max">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                        
      <div class="modal fade hidden" id="modal-messages" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog ">
    <div class="modal-content">
      <!-- have ommitted the "modal-header" and "modal-title" -->
      <div class="modal-body">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <br />
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>   <!-- /.modal-content -->
  </div>     <!-- /.modal-dialog -->
</div>       <!-- /.modal -->

                                        <ul class="action-links"></ul>
              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="panel-pane pane-panels-mini pane-news-article-content-area"  >
  
      
  
  <div class="pane-content">
    

<div class="tes-article-content-area">

      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>Apprenticeship procurement &#039;paused&#039;, ESFA announces</h1>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <a href="/news/author/julia-belgutay-0">Julia Belgutay</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-publication-date"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-12T12:35:00+01:00">12th April 2017 at 12:35</span>  </div>
  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-header-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links">  <div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Fapprenticeship-procurement-paused-esfa-announces">
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Fapprenticeship-procurement-paused-esfa-announces&text=Apprenticeship procurement &#039;paused&#039;, ESFA announces&via=tes">
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Fapprenticeship-procurement-paused-esfa-announces">
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Fapprenticeship-procurement-paused-esfa-announces"">
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Fapprenticeship-procurement-paused-esfa-announces">
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div>
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-media tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-images"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-images field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_hero/public/news_article_images/apprentice_2_1.jpg?itok=VSLsomkb" alt="apprenticeship procurement paused" />  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-tags tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-40c803b5ba64b6e6d6d56e53447ba363">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first">
      
  <div>        <span><a data-mz data-position="list"href="/news/further-education/apprenticeships" class="pill pill--light margin-right-xs margin-bottom-xs">Apprenticeships</a></span>  </div>  </div>
  <div class="views-row-even">
      
  <div>        <span><a data-mz data-position="list"href="/news/further-education/colleges" class="pill pill--light margin-right-xs margin-bottom-xs">Colleges</a></span>  </div>  </div>
  <div class="views-row-odd">
      
  <div>        <span><a data-mz data-position="list"href="/news/further-education/fe" class="pill pill--light margin-right-xs margin-bottom-xs">FE</a></span>  </div>  </div>
  <div class="views-row-even">
      
  <div>        <span><a data-mz data-position="list"href="/news/further-education/skills" class="pill pill--light margin-right-xs margin-bottom-xs">Skills</a></span>  </div>  </div>
  <div class="views-row-odd views-row-last">
      
  <div>        <span><a data-mz data-position="list"href="/news/further-education/vocational-studies" class="pill pill--light margin-right-xs margin-bottom-xs">Vocational studies</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-standfirst"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-standfirst field-type-text-long field-label-hidden">
    Contracts held by current providers extended until the end of the 2017 to &#039;maintain stability in the system&#039;, the Education and Skills Funding Agency says  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <p>The process of approving providers to deliver apprenticeships for non-levy paying companies&nbsp;has been “paused”, the Education and Skills Funding Agency has announced.</p>

<p>Existing contracts held by current providers will instead by extended until the end of the year to “maintain stability in the system”, the ESFA said in a <a href="https://www.gov.uk/government/news/procurement-for-apprenticeship-training-in-smaller-employers">statement published today</a>.</p>

<p>This procurement had been&nbsp;"markedly oversubscribed", the ESFA said, adding that the change&nbsp;would&nbsp;enable it to review its approach and ensure it achieved “the right balance between stability of supply and promoting competition and choice for employers”.</p>

<p>Existing contracts held by all current providers will be extended until the end of December 2017. “The ESFA will notify providers of specific arrangements shortly so that amended contracts are in place ahead of 1 May,” said the&nbsp;statement.</p>

<h2>'Right for the apprenticeship programme'</h2>

<p>Mark Dawe, chief executive of the Association of Employment and Learning Providers, said the group&nbsp;fully supported the government’s welcome announcement, which was “right for the sector and right for the apprenticeship programme”.&nbsp;</p>

<p>“It clearly shows that the government is as serious about the quality of the programme and the social mobility benefits of apprenticeships as it is about hitting the three&nbsp;million target," he added.</p>

<p>"The decision also gives the new providers on the register more time to prepare their offer for non-levy paying employers. But&nbsp;more importantly, existing providers can continue to support their employers and start new apprentices while a more considered review of anticipated programme demand takes place in the context of the <a href="https://www.tes.com/news/further-education/breaking-views/fe-must-have-a-voice-industrial-strategy-consultation">industrial strategy</a> and the <a href="https://www.tes.com/news/further-education/breaking-views/post-brexit-britain-needs-further-education">skills implications of Brexit</a>.”</p>

<h2>Time to refine the process</h2>

<p>He added that some providers would&nbsp;be frustrated by the announcement, “but the programme’s reputation will be better served by this rethink of the government’s approach."</p>

<p>And David Hughes, chief executive at the Association of Colleges, said the ESFA’s decision was “a sensible and helpful recognition of the scale and complexity of change which is happening at the moment”.</p>

<p>“This provides welcome stability to colleges and providers as well as to employers and apprentices through the coming months; this will give more time to get the procurement process right," he added.</p>

<p>"We know that there are many new providers wanting to enter the apprenticeship market, but the government needs to find a way to ensure that their introduction does not inadvertently undermine current high quality, trusted colleges and providers that have built strong employer relationships over many years and for which apprenticeships are a key opportunity for progression for their students."</p>

<p><strong>Want to keep up with the latest education news and opinion? Follow<em>&nbsp;Tes</em>&nbsp;FE News&nbsp;on&nbsp;<a data-mz="" href="http://www.twitter.com/tesFEnews">Twitter</a>,&nbsp;like us&nbsp;on&nbsp;<a data-mz="" href="http://www.facebook.com/TESFENEWS">Facebook</a>&nbsp;and follow us on&nbsp;<a data-mz="" href="https://www.linkedin.com/company/tes-fe-news">LinkedIn</a></strong></p>

<p>&nbsp;</p>
  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-06905932d03dfe05b45fd29e6136a32c">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first">
      
  <div>        <span><a data-mz data-position="list"href="/news/further-education/apprenticeships" class="pill pill--light margin-right-xs margin-bottom-xs">Apprenticeships</a></span>  </div>  </div>
  <div class="views-row-even">
      
  <div>        <span><a data-mz data-position="list"href="/news/further-education/colleges" class="pill pill--light margin-right-xs margin-bottom-xs">Colleges</a></span>  </div>  </div>
  <div class="views-row-odd">
      
  <div>        <span><a data-mz data-position="list"href="/news/further-education/fe" class="pill pill--light margin-right-xs margin-bottom-xs">FE</a></span>  </div>  </div>
  <div class="views-row-even">
      
  <div>        <span><a data-mz data-position="list"href="/news/further-education/skills" class="pill pill--light margin-right-xs margin-bottom-xs">Skills</a></span>  </div>  </div>
  <div class="views-row-odd views-row-last">
      
  <div>        <span><a data-mz data-position="list"href="/news/further-education/vocational-studies" class="pill pill--light margin-right-xs margin-bottom-xs">Vocational studies</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-content-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links">  <div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Fapprenticeship-procurement-paused-esfa-announces">
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Fapprenticeship-procurement-paused-esfa-announces&text=Apprenticeship procurement &#039;paused&#039;, ESFA announces&via=tes">
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Fapprenticeship-procurement-paused-esfa-announces">
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Fapprenticeship-procurement-paused-esfa-announces"">
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Fapprenticeship-procurement-paused-esfa-announces">
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div>
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-footer tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-comment"  >
  
      
  
  <div class="pane-content">
    <div id="tes-qa-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field-extra pane-node-facebook-comments"  >
  
        <h2 class="pane-title">
      Comments    </h2>
    
  
  <div class="pane-content">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.tes.com/news/further-education/breaking-news/apprenticeship-procurement-paused-esfa-announces" data-num-posts="15" data-width="620" data-colorscheme="light"></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
</div>


  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-news-article-related-conte"  >
  
        <h3 class="pane-title">
      Related Content    </h3>
    
  
  <div class="pane-content">
    
  
<div id="node-343739" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/further-education/breaking-news/calls-guidance-apprenticeships-20-job-training" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/further-education/breaking-news/calls-guidance-apprenticeships-20-job-training"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/time.jpg?itok=1jUvLlWp" alt="apprenticeships 20% off the job" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/further-education/breaking-news/calls-guidance-apprenticeships-20-job-training">Calls for guidance on apprenticeships&#039; 20% off-the-job training</a></h4>
                    <span property="dc:title" content="Calls for guidance on apprenticeships&#039; 20% off-the-job training" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-10T15:02:00+01:00">10th April 2017 at 15:02</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  
<div id="node-343169" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/further-education/breaking-news/one-four-approved-providers-has-no-experience-apprenticeships" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/further-education/breaking-news/one-four-approved-providers-has-no-experience-apprenticeships"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/first_time.jpg?itok=E4ODqaj0" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/further-education/breaking-news/one-four-approved-providers-has-no-experience-apprenticeships">One in four approved providers has no experience of apprenticeships</a></h4>
                    <span property="dc:title" content="One in four approved providers has no experience of apprenticeships" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-05T14:06:00+01:00">5th April 2017 at 14:06</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  
<div id="node-342992" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/further-education/breaking-news/institute-apprenticeships-launched" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/further-education/breaking-news/institute-apprenticeships-launched"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/app9_0.jpg?itok=5bdxOkU1" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/further-education/breaking-news/institute-apprenticeships-launched">Institute for Apprenticeships launched</a></h4>
                    <span property="dc:title" content="Institute for Apprenticeships launched" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-03T13:03:00+01:00">3rd April 2017 at 13:03</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  
<div id="node-342950" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/further-education/breaking-news/degree-apprenticeships-be-regulated-hefce-not-ofsted" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/further-education/breaking-news/degree-apprenticeships-be-regulated-hefce-not-ofsted"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/magnifying_glass_0.jpg?itok=r-k7S3Xa" alt="Ofsted Hefce degree apprenticeships" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/further-education/breaking-news/degree-apprenticeships-be-regulated-hefce-not-ofsted">Degree apprenticeships to be regulated by Hefce, not Ofsted</a></h4>
                    <span property="dc:title" content="Degree apprenticeships to be regulated by Hefce, not Ofsted" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-03T10:16:00+01:00">3rd April 2017 at 10:16</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-tes-page-builder-mz-most-read"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_mz_most_read">      <h2 class="heading heading--lg heading--underline heading--bold">Most read</h2>
    <ol class="list-ol">
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/english-and-maths-gcse-resits-not-scrapped-2017-18">English and maths GCSE resits not scrapped for 2017-18</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/fe-principal-education-needs-be-better">FE principal: Education needs to 'be better'</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/ofstedwatch-latest-ofsted-reports-fe-and-skills">Ofstedwatch: the latest Ofsted reports for FE and skills</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/scottish-college-lecturers-back-strike-action">Scottish college lecturers back strike action</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/apprenticeship-procurement-paused-esfa-announces">Apprenticeship procurement 'paused', ESFA announces</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/calls-guidance-apprenticeships-20-job-training">Calls for guidance on apprenticeships' 20% off-the-job training</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/universities-biggest-threat-he-provision-colleges">Universities biggest threat to HE provision in colleges </a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/gcse-resits-will-not-be-required-a-grade-4-greening-announces">GCSE resits will not be required for a grade 4, Greening announces</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-views/gcse-resits-whats-really-going">GCSE resits: what's really going on?</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-views/could-fe-solve-teacher-shortage">Could FE solve the teacher shortage?</a>
        </span>
      </li>
      </ol>

</div>  </div>

  
  </div>
<div class="panel-pane pane-the-dfp-advert"  >
  
      
  
  <div class="pane-content">
    <div class="the-dfp" id="div-gpt-ad-523099559545369-1" data-ad-unit="2884/TES_News/home" data-ad-size="[1,1]" data-ad-mobile-size="[1,1]" data-ank="strnativekey" data-anv="7m7ChB6WP6z3fFZe1oYCKoQu"></div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-news-panes-teasers panel-section"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_panes-teasers" class="view view-news-panes view-id-news_panes view-display-id-teasers view-dom-id-ce2ecfd7b207d880354dfe7c9d2c7c8d">
            <div class="view-header">
      <h2 class="heading heading--xl heading--underline"><a data-mz data-position="list"class="link--unstyled" href="https://www.tes.com/news/further-education/breaking-news">Breaking news</a></h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div id="node-343919" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/further-education/breaking-news/fe-principal-education-needs-be-better" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list"href="/news/further-education/breaking-news/fe-principal-education-needs-be-better" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/srimmer.jpg?itok=i9AVqsKq" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">FE principal: Education needs to &#039;be better&#039;</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-11T16:27:00+01:00">11th April 2017 at 16:27</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div id="node-343895" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/further-education/breaking-news/scottish-college-lecturers-back-strike-action" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list"href="/news/further-education/breaking-news/scottish-college-lecturers-back-strike-action" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/631_0.jpg?itok=dmN7g2Df" alt="colleges pay scotland" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Scottish college lecturers back strike action</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-11T15:19:14+01:00">11th April 2017 at 15:19</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div id="node-226339" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/further-education/breaking-news/ofstedwatch-latest-ofsted-reports-fe-and-skills" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list"href="/news/further-education/breaking-news/ofstedwatch-latest-ofsted-reports-fe-and-skills" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/ofstedd_0.jpg?itok=U_RlNZaf" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Ofstedwatch: the latest Ofsted reports for FE and skills</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-11T00:01:00+01:00">11th April 2017 at 00:01</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div id="node-343739" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/further-education/breaking-news/calls-guidance-apprenticeships-20-job-training" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list"href="/news/further-education/breaking-news/calls-guidance-apprenticeships-20-job-training" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/time.jpg?itok=1jUvLlWp" alt="apprenticeships 20% off the job" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Calls for guidance on apprenticeships&#039; 20% off-the-job training</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-10T15:02:00+01:00">10th April 2017 at 15:02</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div id="node-343802" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/further-education/breaking-news/english-and-maths-gcse-resits-not-scrapped-2017-18" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list"href="/news/further-education/breaking-news/english-and-maths-gcse-resits-not-scrapped-2017-18" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/exam-hall2_8.jpg?itok=TIYkdvzs" alt="GCSE resits English maths" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">English and maths GCSE resits not scrapped for 2017-18</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-10T12:55:00+01:00">10th April 2017 at 12:55</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-panel bottom col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="panel-pane pane-tes-page-builder-general-marketing-block-v2"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_marketing_block_v2">  <div class="marketing-block white-background">
    <div class="row l-flex-screen-sm">
              <div class="col-sm-6 l-flex-vcenter-screen-sm col-sm-push-6">
          <figure class="marketing-block__aside">
            <div class="marketing-block__img-wrapper">
              <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/dimensions_600x360/public/tes-packshot.png?itok=I3NnBrt9" width="600" height="360" />            </div>
          </figure>
        </div>
                    <div class="col-sm-6 l-flex-vcenter-screen-sm col-sm-pull-6">
          <main class="marketing-block__main  marketing-block__main--left-align">
                      <h2 class="marketing-block__title marketing-block__title--sm">Get Tes online and delivered to your door – for less than the price of a coffee</h2>
                                <div class="marketing-block__desc marketing-block__desc--sm"><p>Save 33% off the cover price with this great subscription offer. Every copy delivered to your door by first-class post, plus full access to Tes online and the Tes app for just £1.90 per week.<br />
&nbsp;<br />
Subscribers also enjoy a range of fantastic offers and benefits worth over £270:</p>

<ul>
	<li>Discounts off Tes Institute courses</li>
	<li>Access over 200,000 articles in the Tes online archive</li>
	<li>Free Tastecard membership worth £79.99</li>
	<li>Discounts with Zipcar, Buyagift.com, Virgin Wines and other partners</li>
</ul>
</div>
                                <a class="marketing-block__btn tes-btn tes-btn--primary tes-btn--lg" href="https://www.tes.com/store">
            Order today            </a>
                    </main>
        </div>
          </div>
  </div>
</div>  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>
<footer>
    <div class="region region-footer">
    <section id="block-tes-assets-service-tes-footer" class="block block-tes-assets-service clearfix">

      
  <footer class="footer-nav t-footer-nav">
  <div class="footer-nav__inner">
    <div class="footer-nav__links-container">
        <div class="footer-nav__list-wrapper footer-nav__list-jobs">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-jobs">Jobs
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-jobs">
              <a href="/jobs" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index"
                 data-mz data-module="footer-nav" data-id="jobs-home">Jobs home</a>

              <a href="/jobs/browse/united-kingdom" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="jobs-uk">UK</a>

              <a href="/jobs/browse/international" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="jobs-international">International</a>

              <a href="/jobs/browse/australia" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="jobs-au">Australia</a>

              <a href="/jobs/browse/primary-teaching-and-lecturing" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="jobs-primary">Primary / Elementary</a>

              <a href="/jobs/browse/secondary" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="jobs-secondary">Secondary / High school</a>

              <a href="/jobs/careers-advice" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="jobs-careers-advice">Careers advice</a>

              <a href="/recruit" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="jobs-recruit">Recruit with Tes</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-courses">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-courses">Courses
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-courses">
              <a href="/institute" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index"
                 data-mz data-module="footer-nav" data-id="courses-home">Courses home</a>

              <a href="/institute/programmes-prospective-teachers" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="courses-prospective">For prospective teachers</a>

              <a href="/institute/cpd-courses-teachers" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="courses-teachers">For teachers</a>

              <a href="/institute/programmes-schools" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="courses-schools">For schools</a>

              <a href="/institute/partner-with-tes" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="courses-partners">For partners</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-resources">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-resources">Resources
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-resources">
              <a href="/teaching-resources" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index"
                 data-mz data-module="footer-nav" data-id="resources-home">Resources home</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link" data-mz data-module="footer-nav" data-id="resources-earlyyears"
                     href="/teaching-resources/hub/early-years">Early years</a> /                   <a class="footer-nav__link" data-mz data-module="footer-nav" data-id="resources-prek"
                     href="/teaching-resources/hub/us/teacher-lessons/hub/preschool/">Pre-K and Kindergarten</a>
              </span>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link" data-mz data-module="footer-nav" data-id="resources-primary"
                     href="/teaching-resources/hub/primary">Primary</a> /                   <a class="footer-nav__link" data-mz data-module="footer-nav" data-id="resources-elementary"
                     href="/teaching-resources/hub/us/teacher-lessons/hub/elementary/">Elementary</a>
              </span>

              <a href="/us/teacher-lessons/hub/middle-school" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="resources-middleschool">Middle school</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link" data-mz data-module="footer-nav" data-id="resources-secondary"
                     href="/teaching-resources/hub/secondary">Secondary</a> /                   <a class="footer-nav__link" data-mz data-module="footer-nav" data-id="resources-highschool"
                     href="/us/teacher-lessons/hub/high-school">High school</a>
              </span>

              <a href="/teaching-resources/hub/whole-school" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="resources-wholeschool">Whole school</a>

              <a href="/us/teacher-lessons/hub/special-education" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="resources-specialneeds">Special Educational Needs</a>

              <a href="/lessons" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="resources-lessons">Tes Teach</a>

              <a href="http://testeach-blog.tes.com" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="resources-blog">Blog</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-store">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-store">Store
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-store">
              <a href="/store" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index"
                 data-mz data-module="footer-nav" data-id="store-home">Store home</a>

              <a href="/store/elements" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="store-elements">Elements</a>

              <a href="/store/magazine" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="store-magazine">Magazine</a>

        </nav>
        

          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-community">Community
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-community">
              <a href="https://community.tes.com" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index"
                 data-mz data-module="footer-nav" data-id="community-home">Community home</a>

              <a href="https://community.tes.com/find-new/posts" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="recent-posts">Latest posts</a>

              <a href="https://community.tes.com/search/?type=post" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="search-forums">Search forums</a>

              <a href="https://community.tes.com/forums/education-news.2128/" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="education-news">Education news</a>

              <a href="https://community.tes.com/forums/teaching-overseas.64/" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="teaching-overseas">Teaching overseas</a>

              <a href="https://community.tes.com/forums/us-education-news.2550/" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="us-education-news">US education news</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-news">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-news">News
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-news">
              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index"
                 data-mz data-module="footer-nav" data-id="news-home">News home</a>

              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="news-school">School news (UK)</a>

              <a href="/news/further-education" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="news-fe">FE news</a>

              <a href="/news/school-news/international" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="news-international">International</a>

              <a href="/magazine" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="news-magazine">Magazine</a>

              <a href="/news/subject-genius" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="subject-genius">Subject genius</a>

              <a href="/new-teachers" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="new-teachers">New teachers</a>

              <a href="/leadership" class="footer-nav__link footer-nav__list-item nav-list__item"
                 data-mz data-module="footer-nav" data-id="news-leadership">Leadership</a>

        </nav>
        </div>
    </div>
    <div class="footer-nav__base">
      <div class="footer-nav__country-wrapper">
        <form class="js-country-selector-form"
              action="https://www.tes.com/api/authn/change-site-country" method="post">
          <select class="js-country-selector footer-nav__country-selector" name="siteCountry"
                  data-submit-form="js-country-selector-form">
              <option value="GB"  >United Kingdom</option>
              <option value="US" selected >United States</option>
              <option value="AU"  >Australia</option>
              <option value="IE"  >Ireland</option>
              <option value="CA"  >Canada</option>
              <option value="NZ"  >New Zealand</option>
          </select>
        </form>
      </div>
      <div class="footer-nav__base-links">
        <div><img class="footer-nav__logo" src="/logo.svg?theme=text" width="26"
                  height="16" alt="TES the largest network of teachers in the world"/> Copyright © 2017</div>
        <div>
            <a class="footer-nav__link footer-nav__link-inline" data-mz
               data-module="footer-nav" data-id="help-faqs" href="/articles/help-faqs">Help &amp; FAQs</a>
            <a class="footer-nav__link footer-nav__link-inline" data-mz
               data-module="footer-nav" data-id="contact" href="/contact">Contact us</a>
            <a class="footer-nav__link footer-nav__link-inline" data-mz
               data-module="footer-nav" data-id="privacy" href="/privacy-policy">Privacy</a>
            <a class="footer-nav__link footer-nav__link-inline" data-mz
               data-module="footer-nav" data-id="tcs" href="/terms-and-conditions">Terms of service</a>
            <a class="footer-nav__link" data-mz
               data-module="footer-nav" data-id="takedown" href="/takedown-policy">Takedown</a>
        </div>
        <div class="footer-nav__copyright">This website and its content is subject to our Terms and
          Conditions. TES Global Ltd is
          registered in England (Company No 02017289) with its registered office at 26 Red Lion
          Square
          London WC1R 4HQ.
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Lazy load any images marked up by echo -->
<script>
  window.TES = window.TES || {};
  window.TES.apiUrls = { profile: "/api/v1/member" };
  if(typeof echo !== "undefined") {
    echo.init({offset: 150, throttle: 150, unload: false});
  }
</script>
<!-- Hotjar Tracking Code for http://www.tes.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266940,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    var divider = '|';
    var sitename = 'tes.com';
    var section = TES && TES.pageMetadata && TES.pageMetadata.section || 'unknown';
    var subsection = TES && TES.pageMetadata && TES.pageMetadata.subsection || section;
    var pagename = TES && TES.pageMetadata && TES.pageMetadata.type || 'unknown';
    var adformPagename = [sitename, section, subsection, pagename].join(divider);
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 776766,
        divider: encodeURIComponent(divider),
        pagename: encodeURIComponent(adformPagename)
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<!-- Adform Tracking Code END -->
<script cx-bundles="site-assets/fragment.js" cx-replace-outer cx-ignore-error="true" defer></script>

</section>
  </div>
</footer>
  <script src="https://www.tes.com/sites/default/files/js/js_epPoZXeHS2_EoLmXFjqBqFDRkMyAueWLgx-oRYBEl2c.js"></script>
<script>
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName('script')[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0034/8524.js";
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
<script src="https://www.tes.com/sites/default/files/js/js_yxHCwmFhjcZ-fu_wYoNVUjdciKWvuumYReoLOZWofzI.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
