<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script async="true" src="https://www.tes.com/cdn/vendor/library/font-loader-1.4.js"></script><link rel="shortcut icon" href="https://www.tes.com/sites/default/themes/custom/tesla/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://www.tes.com/news/further-education/breaking-news/fe-bodies-unite-create-single-college-workforce-database?amp" />
<meta property="fb:app_id" content="192781301158737" />
<meta name="description" content="The ETF, AoC and UCU have pledged to work together to produce a single, reliable source of data on the further education workforce" />
<meta name="generator" content="Tes Global" />
<link rel="canonical" href="https://www.tes.com/news/further-education/breaking-news/fe-bodies-unite-create-single-college-workforce-database" />
<link rel="shortlink" href="https://www.tes.com/node/355174" />
<meta property="fb:admins" content="536250331" />
<meta property="fb:app_id" content="192781301158737" />
<meta property="fb:pages" content="107509875938399" />
<meta property="og:type" content="article" />
<meta property="mz:id" content="355174" />
<meta property="mz:section" content="news" />
<meta property="og:site_name" content="Tes" />
<meta property="mz:subsection" content="Further education" />
<meta property="mz:type" content="news_article" />
<meta property="og:title" content="FE bodies unite to create single college workforce database" />
<meta property="mz:pagename" content="FE bodies unite to create single college workforce database" />
<meta property="og:updated_time" content="2017-08-04T12:33:06+01:00" />
<meta property="og:image" content="https://www.tes.com/sites/default/files/news_article_images/data_23.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The ETF, AoC and UCU have pledged to work together to produce a single, reliable source of data on the further education workforce" />
<meta name="twitter:image" content="https://www.tes.com/sites/default/files/data_22.jpg" />
<meta property="article:published_time" content="2017-08-02T17:49:59+01:00" />
<meta property="article:modified_time" content="2017-08-04T12:33:06+01:00" />
  <title>FE bodies unite to create single college workforce database</title>
  <link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_IjVDL-ZVE5VXwAMiNOtvj8kUoE0ESNenqVTFGzGmD7g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_PzILVE1eHgxr6TeXuJfx7HlFTThNtTog_Uwkm38cXSQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_uOT_uo6aemUlAskQonSws3BxilTPu4wzeO1PchExtmQ.css" media="all" />
<style>.fb-comments-fluid,.fb-comments-fluid span,.fb-comments-fluid iframe{width:100% !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_rO6IUpcLMms3sKua5a8HA0dX6mGxTqZQR85nzVWAgXo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/cdn/site-assets/2963/css/base.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_4AyVZTzwAzFdMzZ4_ZgRyofPxNtIG323MwqgxLzVsqQ.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.tes.com/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_iQOjimF2WdU9TxIqgS4_6UQXz1ogXzjBo5VdpoK60rE.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_oPuGz_xGawVKsr_dFdWWP73nRwtAWm33PyyeYha-oj8.js"></script>
<script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_CPYm_O9tehbeG0r1MiZdIWT33kVSCqLq5FTDRBRlXUA.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/qa-widget-loader.v2.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_HbE2XwzjmAgINxgddfJIkmp_TqZJiMR223hyz8f84-0.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_q6bnVyprcQYhuxtJysfyjVIwC0E8zc8sStcCIoUtlHE.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_8ZSAP6CczaVp2K8xuRdELnsvfXjLjZCrb6EIh1x97oM.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/tes-events.min.js"></script>
<script src="https://www.tes.com/cdn/site-assets/2963/js/global.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-355174 node-type-news-article page-taxonomy-term-48">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="js-masthead">
          <div class="region region-navigation">
    <section id="block-tes-assets-service-tes-masthead" class="block block-tes-assets-service clearfix">

      
  <header class="masthead t-masthead" data-fragment-endpoint="/fragments/masthead-nav?logged-in&#x3D;true&amp;ajax&#x3D;true&amp;pageUrl&#x3D;https://www.tes.com/news/further-education/breaking-news/fe-bodies-unite-create-single-college-workforce-database&amp;geo&#x3D;GB" data-fragment-status="loggedout">
  <script cx-replace-outer="true" cx-server-push="" src="https://www.tes.com/cdn/vendor/library/tes-events-2.0.1.min.js"></script>
  <script async="" cx-replace-outer="true" src="https://www.tes.com/cdn/vendor/library/async-define/react-15.3_reactdom-15.3_redux-3.6_reactredux-4.4_a.min.js"></script>
  <script>
    window.TES = window.TES || {};
    TES.imageCDN = '';
    TES.siteAssetsCDN = 'https://www.tes.com/cdn/site-assets/2963/';
    TES.appAuthnApiUrl = '';
    (function (html){
      var classes = html.className.replace(/no-js/, '').replace(/noJs/, '');
      html.className = classes + ' js tes-js';
    }(document.documentElement));
  </script>
  <!-- Start Visual Website Optimizer Asynchronous Code -->
  <script type="text/javascript">
  var _vwo_code=(function(){
  var account_id=265077,
  settings_tolerance=2000,
  library_tolerance=2500,
  use_existing_jquery=false,
  f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
  </script>
  <!-- End Visual Website Optimizer Asynchronous Code -->  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '192781301158737',
        xfbml      : true,
        version    : 'v2.8'
      });
      FB.AppEvents.logPageView();
    };
  
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div class="masthead__inner">
    <div class="masthead__logo">
      <a href="https://www.tes.com/" data-mz="" data-module="primary-nav" data-id="logo" class="masthead__logo-link">
        <img class="masthead__logo-marker" src="https://www.tes.com/logo.svg?variation=marker-white" width="25" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
      </a>
      <button type="button" class="masthead__mobile-nav-logged-out-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-out-active" data-module="masthead" data-id="mobile-logged-out-menu-toggle" data-panel-class="masthead__mobile-nav-logged-out">
        <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="Tes. For teaching."/>
        <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
        <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
      </button>
      <button type="button" class="masthead__mobile-nav-logged-in-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-in-active" data-remove-class="fr-masthead-mobile-my-nav-logged-in-active" data-module="masthead" data-id="mobile-logged-in-menu-toggle" data-panel-class="masthead__mobile-nav-logged-in">
        <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="Tes. For teaching."/>
        <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
        <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
      </button>
    </div>
    <ul class="masthead-nav">
        <li class="masthead-nav__top-item">
          <a href="/teaching-resources" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="resources">Resources</a>
          <div class="t-masthead-sub-resources masthead-sub-container">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/hub/early-years" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-earlyyears">Early years</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/hub/primary" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-primary">Primary</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/hub/secondary" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-secondary">Secondary</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/hub/whole-school" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-wholeschool">Whole school</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/hub/whole-school/special-educational-needs" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-specialneeds">Special needs</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/blog" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-blog">Blog</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/lessons" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-lessons">Tes Teach</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/jobs" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="jobs">Jobs</a>
          <div class="t-masthead-sub-jobs masthead-sub-container">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="/jobs/browse/primary-teaching-and-lecturing" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-primary">Primary</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/jobs/browse/secondary-teaching-and-lecturing" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-secondary">Secondary</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/supply-teacher" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-supply">Supply</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/jobs/browse/international" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-international">International</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/jobs/careers-advice" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="careers-advice">Careers advice</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/recruit" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-recruit">Recruit with Tes</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="masthead-nav__top-item">
          <a href="https://community.tes.com/" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="community">Community</a>
          <div class="t-masthead-sub-community masthead-sub-container">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="https://community.tes.com/find-new/posts" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="recent-posts">Recent posts</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="https://community.tes.com/search/?type&#x3D;post" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="search-forums">Search forums</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="https://www.tes.com/blogs/ofsted" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="ofsted-blog">Ofsted Blog</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="https://www.tes.com/blogs/dfe" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="dfe-blog">DfE Blog</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="masthead-nav__top-item masthead-nav__top-item--active">
          <a href="/news/school-news" class="masthead__primary-link masthead__primary-link--active" data-mz="" data-module="primary-nav" data-id="news">News</a>
          <div class="t-masthead-sub-news masthead-sub-container masthead-sub-container--active">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="/news/school-news" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-school">School news</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/news/further-education" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-fe">FE news</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/news/subject-genius" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-sg">Subject genius</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/new-teachers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-new-teachers">New Teachers</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/leadership" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-leadership">Leadership</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/news/school-business-managers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-sbm">The Ledger</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/magazine" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-mag">Magazine</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/magazine/back-issues" class="t-masthead-secondary-link masthead-secondary__link masthead-secondary__link-hide-narrow" data-mz="" data-module="secondary-nav" data-id="news-back-issues">Back issues</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/magazine/membership-plus" class="t-masthead-secondary-link masthead-secondary__link masthead-secondary__link-hide-narrow" data-mz="" data-module="secondary-nav" data-id="news-membership-plus">Membership+</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/institute" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="courses">Courses</a>
          <div class="t-masthead-sub-courses masthead-sub-container">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="/institute/programmes" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-teaching-courses">Teaching courses</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/institute/cpd-courses-teachers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-cpd-courses">CPD courses</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/institute/blog" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-blog">Institute blog</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/store" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="store">Store</a>
          <div class="t-masthead-sub-store masthead-sub-container">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="/store/elements" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="store-elements">Elements</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/store/magazine" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="store-magazine">Magazine</a>
                </li>
            </ul>
          </div>
        </li>
      <li style="display: none" class="js-tawkto-chat masthead-nav__top-item">
          <a class="masthead__primary-link" href="javascript:void(Tawk_API.toggle())"><span style="color: #00c7b1">●</span> Help</a>
      </li>
      <li class="masthead-nav__top-item">
        <div class="masthead__search">
            <button type="button" class="tes-btn icon-search-rebrand icon-white masthead__search-off t-masthead-search-show" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle" data-focus-class="js-search-input"></button>
            <button type="button" class="tes-btn icon-close-rebrand icon-white icon-sm masthead__search-on" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle"></button>
            <form class="masthead__search-form" role="search" action="/search" novalidate="novalidate">
                <select class="masthead__select" name="area">
                            <option value="resources">Resources</option>
                            <option value="jobs">Jobs</option>
                            <option value="community">Community</option>
                            <option value="news" selected="">News</option>
                            <option value="courses">Courses</option>
                            <option value="store">Store</option>
                </select>
                <input class="masthead__input js-search-input" type="search" placeholder="Search" name="keywords" id="keywords" required="required"/>
                <button type="submit" class="tes-btn masthead__search-button"><span class="icon-search-rebrand icon-white">Search</span></button>
            </form>
        </div>
        
      </li>
    </ul>
    <div class="masthead__profile">
      <div class="t-masthead-auth-links masthead__auth-links">
        <script>
  window.TES = window.TES || {};
  window.TES.appAuthenticationCdnUrl = "https://www.tes.com/cdn/app-authentication/807/";
</script>
<script async src="https://www.tes.com/cdn/app-authentication/807/js/widget-loader.js"></script>
<link rel="prefetch" href="https://www.tes.com/cdn/app-authentication/807/js/widget-authapp.js" />

        <div class="profile_ctas">
          <span class="profile__cta login"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/sign-in?select=true" data-load-auth="sign-in" data-load-auth-reload="reload" data-load-auth-omitname="true">Log
          in</a></span><span class="masthead__profile-spacer"></span>
          <span class="profile__cta register"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/select" data-load-auth="select" data-load-auth-reload="reload" data-load-auth-omitname="true">Register
          <span class="hidden-sm hidden-xs">for free</span></a></span>
        </div>
      </div>
    </div>
  </div>
  <div class="masthead__mobile-nav masthead__mobile-nav-logged-in">
    <div class="mobile-nav mobile-nav--scaled">
        <a class="mobile-nav__item js-link" href="/teaching-resources" data-mz="" data-module="logged-in-menu" data-id="resources">Resources</a>
        <a class="mobile-nav__item js-link" href="/jobs" data-mz="" data-module="logged-in-menu" data-id="jobs">Jobs</a>
        <a class="mobile-nav__item js-link" href="/news/school-news" data-mz="" data-module="logged-in-menu" data-id="news">News</a>
        <a class="mobile-nav__item js-link" href="https://community.tes.com/" data-mz="" data-module="logged-in-menu" data-id="community">Community</a>
        <a class="mobile-nav__item js-link" href="/institute" data-mz="" data-module="logged-in-menu" data-id="courses">Courses</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/api/authn/sign-out-redirect" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="log-out" data-load-auth-rtn="https://www.tes.com">Log out</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-in-menu" data-id="help">Help</a>
    </div>
  </div>
  <div class="masthead__mobile-my-nav-logged-in">
    <div class="mobile-nav mobile-nav--scrollable">
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/" data-mz="" data-module="logged-in-my-nav" data-id="home-feed">Home feed <span class="margin-left-sm notification-bubble" data-template-render="notifications"></span></a>
      <div class="mobile-nav__item mobile-nav__item-border">My list</div>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/institute/access-my-courses" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="job-alerts">Courses <span data-template-render="courses"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/jobs/myjobs/savedjobs" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="jobs">Jobs <span data-template-render="savedJobs"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/my-resources/downloads" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="resources">Resources <span data-template-render="savedResources"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/teaching-resources/dashboard/overview" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="resources">Author dashboard</a>
      <div class="mobile-nav__item mobile-nav__item-border">Settings</div>
      <a href="https://www.tes.com/profile/edit" class="mobile-nav__item mobile-nav__item-sub" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="profile-edit">Edit your profile</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/authn/preference-centre" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="email-preferences">Mailing preferences</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/authn/account" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="account">Account</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/api/authn/sign-out-redirect?returnUrl=https://www.tes.com/" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="log-out" data-load-auth-rtn="https://www.tes.com/">Log out</a>
    </div>
  </div>
  <div class="masthead__mobile-nav masthead__mobile-nav-logged-out">
    <div class="mobile-nav mobile-nav--scaled">
        <a class="mobile-nav__item js-link" href="/" data-mz="" data-module="logged-out-menu" data-id="home">Home</a>
        <a class="mobile-nav__item js-link mobile-nav__item-border" href="/teaching-resources" data-mz="" data-module="logged-out-menu" data-id="resources">Resources</a>
        <a class="mobile-nav__item js-link" href="/jobs" data-mz="" data-module="logged-out-menu" data-id="jobs">Jobs</a>
        <a class="mobile-nav__item js-link" href="/news/school-news" data-mz="" data-module="logged-out-menu" data-id="news">News</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border mobile-nav__item-highlight" rel="nofollow" href="https://www.tes.com/authn/select" data-mz="" data-module="logged-out-menu" data-id="register">Register for free</a>
      <a class="mobile-nav__item js-link" rel="nofollow" href="https://www.tes.com/authn/sign-in?select=true" data-mz="" data-module="logged-out-menu" data-id="log-in">Log in</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-out-menu" data-id="help">Help</a>
    </div>
  </div>
</header>

<script cx-replace-outer="" cx-ignore-error="true" defer="" cx-bundles-raw="site-assets/fragment.js" src="https://www.tes.com/cdn/site-assets/2963/js/fragment.js"></script>

</section>
  </div>
  </header>

<div class="main-container container-fluid-max">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                        
      <div class="modal fade hidden" id="modal-messages" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog ">
    <div class="modal-content">
      <!-- have ommitted the "modal-header" and "modal-title" -->
      <div class="modal-body">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <br />
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>   <!-- /.modal-content -->
  </div>     <!-- /.modal-dialog -->
</div>       <!-- /.modal -->

                                        <ul class="action-links"></ul>
              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="panel-pane pane-panels-mini pane-news-article-content-area"  >
  
      
  
  <div class="pane-content">
    

<div class="tes-article-content-area">

      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>FE bodies unite to create single college workforce database</h1>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <a href="/news/author/will-martin">Will Martin</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-publication-date"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-04T10:46:00+01:00">4th August 2017 at 10:46</span>  </div>
  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-header-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links"><div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Ffe-bodies-unite-create-single-college-workforce-database"
                          >
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Ffe-bodies-unite-create-single-college-workforce-database&text=FE bodies unite to create single college workforce database&via=tes"
                          >
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Ffe-bodies-unite-create-single-college-workforce-database"
                          >
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Ffe-bodies-unite-create-single-college-workforce-database""
                          >
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Ffe-bodies-unite-create-single-college-workforce-database"
                          >
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-media tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-images"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-images field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_hero/public/news_article_images/data_23.jpg?itok=LbRJjvDe" width="750" height="422" />  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-tags tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-f378eefa6a4dbde47f8cb8dabf6f8818">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/colleges" class="pill pill--light margin-right-xs margin-bottom-xs">Colleges</a></span>  </div>  </div>
  <div class="views-row-even">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/fe" class="pill pill--light margin-right-xs margin-bottom-xs">FE</a></span>  </div>  </div>
  <div class="views-row-odd">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/pay-and-conditions" class="pill pill--light margin-right-xs margin-bottom-xs">Pay and conditions</a></span>  </div>  </div>
  <div class="views-row-even">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/unions" class="pill pill--light margin-right-xs margin-bottom-xs">Unions</a></span>  </div>  </div>
  <div class="views-row-odd">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/workload" class="pill pill--light margin-right-xs margin-bottom-xs">Workload</a></span>  </div>  </div>
  <div class="views-row-even views-row-last">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/workplace" class="pill pill--light margin-right-xs margin-bottom-xs">Workplace</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-standfirst"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-standfirst field-type-text-long field-label-hidden">
    The ETF, AoC and UCU have pledged to work together to produce a single, reliable source of data on the further education workforce  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <p><a href="https://www.tes.com/news/further-education/breaking-news/etf-launches-advanced-teacher-status-scheme">The Education and Training Foundation</a> (ETF), the <a href="https://www.tes.com/news/further-education/breaking-news/ucu-produce-apprenticeships-charter">University and College Union</a> (UCU) and the <a href="https://www.tes.com/news/further-education/breaking-news/alison-birkinshaw-be-next-aoc-president">Association of Colleges </a>(AoC)&nbsp;have joined forces to create a unified FE&nbsp;workforce database, <em>Tes</em> can reveal.</p>

<p>The three organisations, which have traditionally worked independently&nbsp;to gather data&nbsp;on staff numbers, terms and conditions, and pay, will now work together to provide a reliable source of information through the ETF’s staff individualised record (SIR).</p>

<p>The data, which will&nbsp;be published annually, has&nbsp;been recorded from 1 August, and will be shared with the organisations that take part in November.&nbsp;</p>

<p>Last year&nbsp;<a href="http://www.et-foundation.co.uk/news/etf-publishes-2014-2015-workforce-data/">only a third of colleges</a>&nbsp;in England took part in the ETF's workforce data for 2014-15, and&nbsp;it&nbsp;is hoped a&nbsp;collaborative&nbsp;approach will draw upon a&nbsp;wider base.</p>

<h2><strong>'A shared vision'</strong></h2>

<p>David Russell, chief executive of the ETF, said: “We all have a shared vision in transforming technical education and an understanding that the sector’s workforce is absolutely crucial to achieving this. The fact that we will now have a single source of high quality, credible and consistent information, managed by the ETF, shows the continual growth in collaborative working across the sector. This research approach can only be good for ensuring there is more informed support and understanding of the workforce, which in turn will lead to better outcomes for the country’s learners.</p>

<p>Sally Hunt, general secretary of the UCU, said:&nbsp;“The&nbsp;UCU proposed a collaborative approach to data collection because credible and consistent data on staffing is essential if we are to respond to the current challenges the sector faces. The UCU welcomes working together with the ETF and AoC on this initiative. We believe that having better data can only improve the sector’s efforts to ensure appropriate funding from government, and therefore improve the education we provide to its learners.”</p>

<p>David Hughes, chief executive of the AoC, said:&nbsp;“We need one single source of FE data from which government, stakeholders and representative bodies can draw reliable information - and we need to reduce the administrative burden on colleges to enable them to focus resources on teaching and learning."</p>

<p><strong>Want to keep up with the latest education news and opinion? Follow&nbsp;Tes FE News&nbsp;on&nbsp;<a data-mz="" href="http://www.twitter.com/tesFEnews">Twitter</a>,&nbsp;like us&nbsp;on&nbsp;<a data-mz="" href="http://www.facebook.com/TESFENEWS">Facebook</a>&nbsp;and follow us on&nbsp;<a data-mz="" href="https://www.linkedin.com/company/tes-fe-news">LinkedIn</a>.</strong></p>
  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-8f1c07b1fa7762a9df5adbcf7687106b">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/colleges" class="pill pill--light margin-right-xs margin-bottom-xs">Colleges</a></span>  </div>  </div>
  <div class="views-row-even">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/fe" class="pill pill--light margin-right-xs margin-bottom-xs">FE</a></span>  </div>  </div>
  <div class="views-row-odd">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/pay-and-conditions" class="pill pill--light margin-right-xs margin-bottom-xs">Pay and conditions</a></span>  </div>  </div>
  <div class="views-row-even">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/unions" class="pill pill--light margin-right-xs margin-bottom-xs">Unions</a></span>  </div>  </div>
  <div class="views-row-odd">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/workload" class="pill pill--light margin-right-xs margin-bottom-xs">Workload</a></span>  </div>  </div>
  <div class="views-row-even views-row-last">
      
  <div>        <span><a data-mz data-position="list" href="/news/further-education/workplace" class="pill pill--light margin-right-xs margin-bottom-xs">Workplace</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-content-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links"><div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Ffe-bodies-unite-create-single-college-workforce-database"
                          >
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Ffe-bodies-unite-create-single-college-workforce-database&text=FE bodies unite to create single college workforce database&via=tes"
                          >
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Ffe-bodies-unite-create-single-college-workforce-database"
                          >
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Ffe-bodies-unite-create-single-college-workforce-database""
                          >
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ffurther-education%2Fbreaking-news%2Ffe-bodies-unite-create-single-college-workforce-database"
                          >
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-footer tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-comment"  >
  
      
  
  <div class="pane-content">
    <div id="tes-qa-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field-extra pane-node-facebook-comments"  >
  
        <h2 class="pane-title">
      Comments    </h2>
    
  
  <div class="pane-content">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.tes.com/news/further-education/breaking-news/fe-bodies-unite-create-single-college-workforce-database" data-num-posts="15" data-width="620" data-colorscheme="light"></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
</div>


  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-news-article-related-conte"  >
  
        <h3 class="pane-title">
      Related Content    </h3>
    
  
  <div class="pane-content">
    
  
<div id="node-351091" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/further-education/breaking-news/etf-launches-advanced-teacher-status-scheme" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/further-education/breaking-news/etf-launches-advanced-teacher-status-scheme"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/training.png?itok=UJyawEfD" width="375" height="211" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/further-education/breaking-news/etf-launches-advanced-teacher-status-scheme">ETF launches advanced teacher status scheme</a></h4>
                    <span property="dc:title" content="ETF launches advanced teacher status scheme" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-23T00:01:00+01:00">23rd June 2017 at 00:01</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  
<div id="node-336020" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/further-education/breaking-news/ps1m-programme-announced-etf-boost-teaching-and-learning" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/further-education/breaking-news/ps1m-programme-announced-etf-boost-teaching-and-learning"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/moneyyyyyy.jpg?itok=5XiF2KvN" width="375" height="211" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/further-education/breaking-news/ps1m-programme-announced-etf-boost-teaching-and-learning">£1m programme announced by ETF to boost teaching and learning</a></h4>
                    <span property="dc:title" content="£1m programme announced by ETF to boost teaching and learning" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-27T16:37:00+00:00">27th January 2017 at 16:37</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  
<div id="node-348652" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/further-education/breaking-news/ucu-congress-we-can-and-must-do-better-fe-membership" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/further-education/breaking-news/ucu-congress-we-can-and-must-do-better-fe-membership"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/sallyhunt_0.jpg?itok=rOpE1a1M" width="375" height="211" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/further-education/breaking-news/ucu-congress-we-can-and-must-do-better-fe-membership">UCU Congress: &#039;We can and must do better on FE membership&#039;</a></h4>
                    <span property="dc:title" content="UCU Congress: &#039;We can and must do better on FE membership&#039;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-05-27T15:57:00+01:00">27th May 2017 at 15:57</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  
<div id="node-352939" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/further-education/breaking-news/aoc-save-ps500k-through-redundancies-continue-national-pay" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/further-education/breaking-news/aoc-save-ps500k-through-redundancies-continue-national-pay"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/david_hughes_1_5_0.png?itok=ADRUlzF2" width="375" height="211" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/further-education/breaking-news/aoc-save-ps500k-through-redundancies-continue-national-pay">AoC to save £500k through redundancies - but continue national pay negotiations</a></h4>
                    <span property="dc:title" content="AoC to save £500k through redundancies - but continue national pay negotiations" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-07-06T21:45:00+01:00">6th July 2017 at 21:45</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  
<div id="node-346897" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/further-education/breaking-news/new-learning-accounts-could-give-students-more-control-aoc-says" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/further-education/breaking-news/new-learning-accounts-could-give-students-more-control-aoc-says"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/david_hughes_1_1.jpg?itok=9GU7Vngv" width="375" height="211" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/further-education/breaking-news/new-learning-accounts-could-give-students-more-control-aoc-says">New learning accounts could give students more control, AoC says</a></h4>
                    <span property="dc:title" content="New learning accounts could give students more control, AoC says" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-05-11T12:52:00+01:00">11th May 2017 at 12:52</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-tes-page-builder-mz-most-read"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_mz_most_read"><h2 class="heading heading--lg heading--underline heading--bold">Most read</h2>
    <ol class="list-ol">
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/area-reviews-15-reports-and-recommendations-colleges-published">Area reviews: 15 reports and recommendations for colleges published</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-views/we-need-confront-gcse-resits-crisis">'We need to confront the GCSE resits crisis'</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/ofstedwatch-latest-ofsted-reports-fe-and-skills">Ofstedwatch: the latest Ofsted reports for FE and skills</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/colleges-ditch-a-levels-amid-funding-pressures">Colleges ditch A levels amid funding pressures</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/lack-qualifications-increases-risk-being-long-term-neet">Lack of qualifications 'increases risk of being long-term Neet'</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/fe-bodies-unite-create-single-college-workforce-database">FE bodies unite to create single college workforce database</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/new-apprenticeship-non-levy-procurement-launches">New apprenticeship non-levy procurement launches</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/social-action-included-study-programmes">Social action included in study programmes</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/college-staff-face-wait-news-annual-pay-rise">College staff face wait for news on annual pay rise</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/further-education/breaking-news/double-levy-charge-boost-skills-funding-argues-thinktank">Double levy charge to boost skills funding, argues thinktank</a>
        </span>
      </li>
      </ol></div>  </div>

  
  </div>
<div class="panel-pane pane-the-dfp-advert"  >
  
      
  
  <div class="pane-content">
    <div class="the-dfp" id="div-gpt-ad-997175556522924-1" data-ad-unit="2884/TES_News/home" data-ad-size="[1,1]" data-ad-mobile-size="[1,1]" data-ank="strnativekey" data-anv="7m7ChB6WP6z3fFZe1oYCKoQu"></div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-news-panes-teasers panel-section"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_panes-teasers" class="view view-news-panes view-id-news_panes view-display-id-teasers view-dom-id-5444aaf1c3dcb26f928155e637760fad">
            <div class="view-header">
      <h2 class="heading heading--lg heading--bold heading--underline"><a data-mz data-position="list" class="link--unstyled" href="https://www.tes.com/news/further-education/breaking-news">Breaking news</a></h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div id="node-355378" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/further-education/breaking-news/colleges-ditch-a-levels-amid-funding-pressures" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list" href="/news/further-education/breaking-news/colleges-ditch-a-levels-amid-funding-pressures" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/narrowing.jpg?itok=_Uy9cEEJ" width="375" height="211" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Colleges ditch A levels amid funding pressures</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-04T00:02:26+01:00">4th August 2017 at 00:02</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div id="node-226339" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/further-education/breaking-news/ofstedwatch-latest-ofsted-reports-fe-and-skills" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list" href="/news/further-education/breaking-news/ofstedwatch-latest-ofsted-reports-fe-and-skills" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/ofstedd_0.jpg?itok=U_RlNZaf" width="375" height="211" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Ofstedwatch: the latest Ofsted reports for FE and skills</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-04T00:01:00+01:00">4th August 2017 at 00:01</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div id="node-355315" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/further-education/breaking-news/area-reviews-15-reports-and-recommendations-colleges-published" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list" href="/news/further-education/breaking-news/area-reviews-15-reports-and-recommendations-colleges-published" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/areareview.jpg?itok=gcKVQKv7" width="375" height="211" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Area reviews: 15 reports and recommendations for colleges published</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-03T10:31:00+01:00">3rd August 2017 at 10:31</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div id="node-355093" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/further-education/breaking-news/lack-qualifications-increases-risk-being-long-term-neet" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list" href="/news/further-education/breaking-news/lack-qualifications-increases-risk-being-long-term-neet" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/tes151113_10_excluded_3.png?itok=VN7x_M85" width="375" height="211" alt="NEET qualifications GCSE unemployment" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Lack of qualifications &#039;increases risk of being long-term Neet&#039;</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-02T00:02:00+01:00">2nd August 2017 at 00:02</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div id="node-355060" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/further-education/breaking-news/hartpury-college-considers-bid-university-status" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list" href="/news/further-education/breaking-news/hartpury-college-considers-bid-university-status" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/istock_000045710258small_0.jpg?itok=HMwRi3Wj" width="375" height="211" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Hartpury College considers bid for university status</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-01T13:07:00+01:00">1st August 2017 at 13:07</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-panel bottom col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="panel-pane pane-tes-page-builder-general-marketing-block-v2"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_marketing_block_v2"><div class="marketing-block white-background ">
    <div class="row l-flex-screen-sm">
              <div class="col-sm-6 col-sm-push-6">
          <figure class="marketing-block__aside">
            <div class="marketing-block__img-wrapper">
              <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/dimensions_600x360/public/tes-packshot.png?itok=I3NnBrt9" width="600" height="360" />            </div>
          </figure>
        </div>
                    <div class="col-sm-6 col-sm-pull-6">
          <main class="marketing-block__main  marketing-block__main--left-align">
                          <h2 class="marketing-block__title marketing-block__title--sm">The guide by your side – ensuring you are always up to date with the latest in education.</h2>
                                      <div class="marketing-block__desc marketing-block__desc--sm"><p>Get Tes magazine online and delivered to your door. Stay up to date with the latest research, teacher innovation and insight, plus classroom tips and techniques with a Tes magazine subscription.<br />
With a Tes magazine subscription you get exclusive access to our CPD library. Including our New Teachers’ special for NQTS, Ed Tech, How to Get a Job, Trip Planner, Ed Biz Special and all Tes back issues.</p>
</div>
                                      <a class="marketing-block__btn tes-btn tes-btn--primary tes-btn--lg"
                 href="https://www.tes.com/store/magazine">
                Subscribe now              </a>
                      </main>
        </div>
          </div>
  </div></div>  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>
<footer>
    <div class="region region-footer">
    <section id="block-tes-assets-service-tes-footer" class="block block-tes-assets-service clearfix">

      
  <footer class="footer-nav t-footer-nav">
  <div class="footer-nav__inner">
    <div class="footer-nav__links-container">
        <div class="footer-nav__list-wrapper footer-nav__list-jobs">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-jobs">Jobs
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-jobs">
              <a href="/jobs" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="jobs-home">Jobs home</a>

              <a href="/jobs/browse/united-kingdom" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-uk">UK</a>

              <a href="/jobs/browse/international" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-international">International</a>

              <a href="/jobs/browse/australia" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-au">Australia</a>

              <a href="/jobs/browse/primary-teaching-and-lecturing" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-primary">Primary / Elementary</a>

              <a href="/jobs/browse/secondary" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-secondary">Secondary / High school</a>

              <a href="/jobs/careers-advice" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-careers-advice">Careers advice</a>

              <a href="/recruit" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-recruit">Recruit with Tes</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-courses">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-courses">Courses
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-courses">
              <a href="/institute" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="courses-home">Courses home</a>

              <a href="/institute/programmes-prospective-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-prospective">For prospective teachers</a>

              <a href="/institute/cpd-courses-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-teachers">For teachers</a>

              <a href="/institute/programmes-schools" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-schools">For schools</a>

              <a href="/institute/partner-with-tes" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-partners">For partners</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-resources">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-resources">Resources
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-resources">
              <a href="/teaching-resources" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="resources-home">Resources home</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-earlyyears"
                     href="/teaching-resources/hub/early-years">Early years</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-prek"
                     href=" /en-us/teaching-resources/hub/preschool">Pre-K and Kindergarten</a>
              </span>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-primary"
                     href="/teaching-resources/hub/primary">Primary</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-elementary"
                     href="/en-us/teaching-resources/hub/elementary-school">Elementary</a>
              </span>

              <a href="/en-us/teaching-resources/hub/middle-school" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-middleschool">Middle school</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-secondary"
                     href="/teaching-resources/hub/secondary">Secondary</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-highschool"
                     href="/en-us/teaching-resources/hub/high-school">High school</a>
              </span>

              <a href="/teaching-resources/hub/whole-school" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-wholeschool">Whole school</a>

              <a href="/teaching-resources/hub/whole-school/special-educational-needs" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-specialneeds">Special Educational Needs</a>

              <a href="/lessons" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-lessons">Tes Teach</a>

              <a href="/teaching-resources/blog" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-blog">Blog</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-store">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-store">Store
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-store">
              <a href="/store" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="store-home">Store home</a>

              <a href="/store/elements" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="store-elements">Elements</a>

              <a href="/store/magazine" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="store-magazine">Magazine</a>

        </nav>
        

          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-community">Community
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-community">
              <a href="https://community.tes.com" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="community-home">Community home</a>

              <a href="https://community.tes.com/find-new/posts" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="recent-posts">Latest posts</a>

              <a href="https://community.tes.com/search/?type&#x3D;post" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="search-forums">Search forums</a>

              <a href="https://community.tes.com/forums/education-news.2128/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="education-news">Education news</a>

              <a href="https://community.tes.com/forums/teaching-overseas.64/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="teaching-overseas">Teaching overseas</a>

              <a href="https://community.tes.com/forums/us-education-news.2550/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="us-education-news">US education news</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-news">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-news">News
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-news">
              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="news-home">News home</a>

              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-school">School news (UK)</a>

              <a href="/news/further-education" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-fe">FE news</a>

              <a href="/news/school-news/international" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-international">International</a>

              <a href="/magazine" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-magazine">Magazine</a>

              <a href="/news/subject-genius" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="subject-genius">Subject genius</a>

              <a href="/new-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="new-teachers">New teachers</a>

              <a href="/leadership" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-leadership">Leadership</a>

        </nav>
        </div>
    </div>
    <div class="footer-nav__base">
      <div class="footer-nav__country-wrapper">
        <form class="js-country-selector-form"
              action="/api/authn/change-site-country" method="post">
          <select class="js-country-selector footer-nav__country-selector" data-country="gb" name="siteCountry"
                  data-submit-form="js-country-selector-form">
              <option value="GB" selected data-hreflang="en-gb">United Kingdom</option>
              <option value="US"  data-hreflang="en-us">United States</option>
              <option value="AU"  data-hreflang="en-au">Australia</option>
              <option value="IE"  data-hreflang="en-ie">Ireland</option>
              <option value="CA"  data-hreflang="en-ca">Canada</option>
              <option value="NZ"  data-hreflang="en-nz">New Zealand</option>
          </select>
        </form>
      </div>
      <div class="footer-nav__base-links">
        <div><img class="footer-nav__logo" src="/logo.svg?theme=text" width="26"
                  height="16" alt="Tes. For teaching."/> Copyright © 2017</div>
        <div>
          <a style="display: none" class="js-tawkto-chat footer-nav__link footer-nav__link-inline js-link" href="javascript:void(Tawk_API.toggle())"><span style="color: #00c7b1">●</span> Online Help</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="help-faqs" href="/help">Help &amp; FAQs</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="contact" href="/contact">Contact us</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="privacy" href="/privacy-policy">Privacy</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="tcs" href="/terms-and-conditions">Terms of service</a>
            <a class="footer-nav__link js-link" data-mz
               data-module="footer-nav" data-id="takedown" href="/takedown-policy">Takedown</a>
        </div>
        <div class="footer-nav__copyright">This website and its content is subject to our Terms and
          Conditions. Tes Global Ltd is
          registered in England (Company No 02017289) with its registered office at 26 Red Lion
          Square
          London WC1R 4HQ.
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Lazy load any images marked up by echo -->
<script>
  window.TES = window.TES || {};
  window.TES.apiUrls = { profile: "/api/v1/member" };
  if(typeof echo !== "undefined") {
    echo.init({offset: 150, throttle: 150, unload: false});
  }
</script>
<!-- Hotjar Tracking Code for http://www.tes.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266940,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    var divider = '|';
    var sitename = 'tes.com';
    var section = TES && TES.pageMetadata && TES.pageMetadata.section || 'unknown';
    var subsection = TES && TES.pageMetadata && TES.pageMetadata.subsection || section;
    var pagename = TES && TES.pageMetadata && TES.pageMetadata.type || 'unknown';
    var adformPagename = [sitename, section, subsection, pagename].join(divider);
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 776766,
        divider: encodeURIComponent(divider),
        pagename: encodeURIComponent(adformPagename)
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<!-- Adform Tracking Code END --><!--Start of Tawk.to Script-->
<script type="text/javascript">
// Enable on uploader and RDP
var urlRegex = /^\/(uploader|teaching\-resource\/)/;
var toggleEnabled = window.location && window.location.search && window.location.search.indexOf('toggle=tawkto') >= 0;
var urlEnabled = window.location && window.location.pathname &&  window.location.pathname.match(urlRegex);
if (toggleEnabled || urlEnabled) {
  var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
  (function(){
  var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
  s1.async=true;
  s1.src='https://embed.tawk.to/596c9f1e1dc79b329518eb22/default';
  s1.charset='UTF-8';
  s1.setAttribute('crossorigin','*');
  s0.parentNode.insertBefore(s1,s0);
  })();
  Tawk_API = Tawk_API || {};
  Tawk_API.onStatusChange = function (status) {
    var visibility = status === 'online' ? 'inline' : 'none';
    [].forEach.call(document.querySelectorAll('.js-tawkto-chat'), function (el) {
      console.log(el);
      el.style.display = visibility;
    });
  }
}
</script>
<!--End of Tawk.to Script-->
<script cx-bundles="site-assets/fragment.js" cx-replace-outer cx-ignore-error="true" defer></script>

</section>
  </div>
</footer>
  <script src="https://www.tes.com/sites/default/files/js/js_epPoZXeHS2_EoLmXFjqBqFDRkMyAueWLgx-oRYBEl2c.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_e_05PO8OupRQu3NRGxSDxG48JEq9FHmvGZPZaHg5G98.js"></script>
<script>
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName('script')[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0034/8524.js";
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
<script src="https://www.tes.com/sites/default/files/js/js_UypA1WyUpBEzqaORTjkv8GlLKVN0VHix4rCS4zQ66Aw.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
