<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script async="true" src="https://www.tes.com/cdn/vendor/library/font-loader-1.4.js"></script><link rel="amphtml" href="https://www.tes.com/news/school-news/breaking-views/being-a-nice-teacher-works-my-pupils-me-and-i-them-all-them?amp" />
<link rel="shortcut icon" href="https://www.tes.com/sites/default/themes/custom/tesla/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="This secondary teacher goes out of her way to be nice to all of her students – and, she insists, it reaps educational and behavioural benefits" />
<meta name="news_keywords" content="teacher, behaviour, nice, schools, education, English, detention, students, pupils, learners, learning" />
<meta name="generator" content="Tes Global" />
<link rel="canonical" href="https://www.tes.com/news/school-news/breaking-views/being-a-nice-teacher-works-my-pupils-me-and-i-them-all-them" />
<link rel="shortlink" href="https://www.tes.com/node/364276" />
<meta property="fb:admins" content="536250331" />
<meta property="fb:app_id" content="192781301158737" />
<meta property="fb:pages" content="107509875938399" />
<meta property="og:type" content="article" />
<meta property="mz:id" content="364276" />
<meta property="mz:section" content="news" />
<meta property="og:site_name" content="Tes" />
<meta property="mz:subsection" content="School news" />
<meta property="mz:type" content="news_article" />
<meta property="og:title" content="&#039;Being a nice teacher works. My pupils like me and I like them. All of them&#039;" />
<meta property="mz:pagename" content="&#039;Being a nice teacher works. My pupils like me and I like them. All of them&#039;" />
<meta property="og:updated_time" content="2017-10-20T14:57:09+01:00" />
<meta property="og:image" content="https://www.tes.com/sites/default/files/news_article_images/smiley.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&#039;Being a nice teacher works wonders&#039;" />
<meta name="twitter:description" content="This secondary teacher goes out of her way to be nice to all of her students – and, she insists, it reaps benefits" />
<meta name="twitter:image" content="https://www.tes.com/sites/default/files/news_article_images/happy.jpg" />
<meta property="article:published_time" content="2017-10-19T16:17:31+01:00" />
<meta property="article:modified_time" content="2017-10-20T14:57:09+01:00" />
  <title>'Being a nice teacher works wonders' | Tes</title>
  <link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_IjVDL-ZVE5VXwAMiNOtvj8kUoE0ESNenqVTFGzGmD7g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_PzILVE1eHgxr6TeXuJfx7HlFTThNtTog_Uwkm38cXSQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_piKBiy3cwaymG1-NXU9hUhgD9HOeucDQj9UQ4ADO5BU.css" media="all" />
<style>.fb-comments-fluid,.fb-comments-fluid span,.fb-comments-fluid iframe{width:100% !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_oxoKLguMqIaqkOAyZoc9DFVn-p8rM11Hr-aA7tYqwKQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/cdn/site-assets/3010/css/base.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_MiRjZt8oKzzmMauiqQxGANXFTYHQ2UKhWNiWd-nqGbA.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.tes.com/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_iQOjimF2WdU9TxIqgS4_6UQXz1ogXzjBo5VdpoK60rE.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_oPuGz_xGawVKsr_dFdWWP73nRwtAWm33PyyeYha-oj8.js"></script>
<script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_F5Wr6OA4LlXbWMe1GQeAhNt04gkSet30uls-HynDsNs.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/qa-widget-loader.v2.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_2Vra5zVpRmNmOF7GylQz7YkXP7tn2SL9vYwJs4iUV34.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_HbE2XwzjmAgINxgddfJIkmp_TqZJiMR223hyz8f84-0.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_-wn3DevaoCXj0BVHdeUMOLuyjKKwyqlHKWQUoZEU9EA.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/tes-events.min.js"></script>
<script src="https://www.tes.com/cdn/site-assets/3010/js/global.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-364276 node-type-news-article page-taxonomy-term-47">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="js-masthead">
          <div class="region region-navigation">
    <section id="block-the-dfp-the-dfp-header" class="block block-the-dfp masthead-advert clearfix">

      
  <div id="div-gpt-ad-540028034018265-1" data-ad-unit="2884/TES_News/News_Top/news_article" data-ad-mobile-size="[728,90]" data-ad-size="[[728,90],[970,90],[970,250],[970,31],[1,1]]" data-ad-priority="high" data-ad-key-values="9252fb16a287f20107d940d3a07eb8ca" class="the-dfp"></div>

</section>
<section id="block-tes-assets-service-tes-masthead" class="block block-tes-assets-service clearfix">

      
  <header class="masthead t-masthead" data-fragment-endpoint="/fragments/masthead-nav?logged-in&#x3D;true&amp;ajax&#x3D;true&amp;pageUrl&#x3D;https://www.tes.com/news/school-news/breaking-views/being-a-nice-teacher-works-my-pupils-me-and-i-them-all-them&amp;geo&#x3D;GB" data-fragment-status="loggedout">
  <script cx-replace-outer="true" cx-server-push="" src="https://www.tes.com/cdn/vendor/library/tes-events-2.1.3.min.js"></script>
  <script async="" cx-replace-outer="true" src="https://www.tes.com/cdn/vendor/library/async-define/react-15.3_reactdom-15.3_redux-3.6_reactredux-4.4_a.min.js"></script>
  <script>
    window.TES = window.TES || {};
    TES.imageCDN = '';
    TES.siteAssetsCDN = 'https://www.tes.com/cdn/site-assets/3010/';
    TES.appAuthnApiUrl = '';
    (function (html){
      var classes = html.className.replace(/no-js/, '').replace(/noJs/, '');
      html.className = classes + ' js tes-js';
    }(document.documentElement));
  </script>
  <!-- Start Visual Website Optimizer Asynchronous Code -->
  <script type="text/javascript">
  var _vwo_code=(function(){
  var account_id=265077,
  settings_tolerance=2000,
  library_tolerance=2500,
  use_existing_jquery=false,
  f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
  </script>
  <!-- End Visual Website Optimizer Asynchronous Code -->  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '192781301158737',
        xfbml      : true,
        version    : 'v2.8'
      });
      FB.AppEvents.logPageView();
    };
  
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div class="masthead__inner">
    <div class="masthead__logo">
      <a href="https://www.tes.com/" data-mz="" data-module="primary-nav" data-id="logo" class="masthead__logo-link">
        <img class="masthead__logo-marker" src="https://www.tes.com/logo.svg?variation=marker-white" width="25" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
      </a>
      <button type="button" class="masthead__mobile-nav-logged-out-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-out-active" data-module="masthead" data-id="mobile-logged-out-menu-toggle" data-panel-class="masthead__mobile-nav-logged-out">
        <img class="masthead__logo-marker" src="https://www.tes.com/logo.svg?variation=marker-white" width="25" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="Tes. For teaching."/>
        <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
        <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
      </button>
      <button type="button" class="masthead__mobile-nav-logged-in-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-in-active" data-remove-class="fr-masthead-mobile-my-nav-logged-in-active" data-module="masthead" data-id="mobile-logged-in-menu-toggle" data-panel-class="masthead__mobile-nav-logged-in">
        <img class="masthead__logo-marker" src="https://www.tes.com/logo.svg?variation=marker-white" width="25" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="Tes. For teaching."/>
        <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
        <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
      </button>
    </div>
    <ul class="masthead-nav">
        <li class="masthead-nav__top-item">
          <a href="/teaching-resources" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="resources">Resources</a>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/jobs" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="jobs">Jobs</a>
        </li>
        <li class="masthead-nav__top-item">
          <a href="https://community.tes.com/" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="community">Community</a>
        </li>
        <li class="masthead-nav__top-item masthead-nav__top-item--active">
          <a href="/news/school-news" class="masthead__primary-link masthead__primary-link--active" data-mz="" data-module="primary-nav" data-id="news">News</a>
            <div class="t-masthead-sub-news masthead-sub-container masthead-sub-container--active">
              <ul class="masthead-sub-nav">
                  <li class="masthead-sub-nav__item">
                    <a href="/news/school-news" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-school">School news</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/news/further-education" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-fe">FE news</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/news/subject-genius" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-sg">Subject genius</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/new-teachers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-new-teachers">New Teachers</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/leadership" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-leadership">Leadership</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/news/school-business-managers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-sbm">The Ledger</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/magazine" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-mag">Magazine</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/magazine/back-issues" class="t-masthead-secondary-link masthead-secondary__link masthead-secondary__link-hide-narrow" data-mz="" data-module="secondary-nav" data-id="news-back-issues">Back issues</a>
                  </li>
                  <li class="masthead-sub-nav__item">
                    <a href="/magazine/membership-plus" class="t-masthead-secondary-link masthead-secondary__link masthead-secondary__link-hide-narrow" data-mz="" data-module="secondary-nav" data-id="news-membership-plus">Membership+</a>
                  </li>
              </ul>
            </div>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/institute" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="courses">Courses</a>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/store" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="store">Store</a>
        </li>
      <li style="display: none" class="js-tawkto-chat masthead-nav__top-item">
          <a class="masthead__primary-link" href="javascript:void(Tawk_API.toggle())"><span style="color: #00c7b1">●</span> Help</a>
      </li>
      <li class="masthead-nav__top-item">
        <div class="masthead__search">
            <button type="button" class="tes-btn icon-search-rebrand icon-white masthead__search-off t-masthead-search-show" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle" data-focus-class="js-search-input"></button>
            <button type="button" class="tes-btn icon-close-rebrand icon-white icon-sm masthead__search-on" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle"></button>
            <form class="masthead__search-form" role="search" action="/search" novalidate="novalidate">
                <select class="masthead__select" name="area">
                            <option value="resources">Resources</option>
                            <option value="jobs">Jobs</option>
                            <option value="community">Community</option>
                            <option value="news" selected="">News</option>
                            <option value="courses">Courses</option>
                            <option value="store">Store</option>
                </select>
                <input class="masthead__input js-search-input" type="search" placeholder="Search" name="keywords" id="keywords" required="required"/>
                <button type="submit" class="tes-btn masthead__search-button"><span class="icon-search-rebrand icon-white">Search</span></button>
            </form>
        </div>
        
      </li>
    </ul>
    <div class="masthead__profile">
      <div class="t-masthead-auth-links masthead__auth-links">
        <script>
  window.TES = window.TES || {};
  window.TES.appAuthenticationCdnUrl = "https://www.tes.com/cdn/app-authentication/858/";
</script>
<script async src="https://www.tes.com/cdn/app-authentication/858/js/widget-loader.js"></script>
<link rel="prefetch" href="https://www.tes.com/cdn/app-authentication/858/js/widget-authapp.js" />

        <div class="profile_ctas">
          <span class="profile__cta login"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/sign-in?select=true" data-load-auth="sign-in" data-load-auth-reload="reload" data-load-auth-omitname="true">Log
          in</a></span><span class="masthead__profile-spacer"></span>
          <span class="profile__cta register"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/select" data-load-auth="select" data-load-auth-reload="reload" data-load-auth-omitname="true">Register
          <span class="hidden-sm hidden-xs">for free</span></a></span>
        </div>
      </div>
    </div>
  </div>
  <div class="masthead__mobile-nav masthead__mobile-nav-logged-in">
    <div class="mobile-nav mobile-nav--scaled">
        <a class="mobile-nav__item js-link" href="/teaching-resources" data-mz="" data-module="logged-in-menu" data-id="resources">Resources</a>
        <a class="mobile-nav__item js-link" href="/jobs" data-mz="" data-module="logged-in-menu" data-id="jobs">Jobs</a>
        <a class="mobile-nav__item js-link" href="/news/school-news" data-mz="" data-module="logged-in-menu" data-id="news">News</a>
        <a class="mobile-nav__item js-link" href="https://community.tes.com/" data-mz="" data-module="logged-in-menu" data-id="community">Community</a>
        <a class="mobile-nav__item js-link" href="/institute" data-mz="" data-module="logged-in-menu" data-id="courses">Courses</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/api/authn/sign-out-redirect" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="log-out" data-load-auth-rtn="https://www.tes.com">Log out</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-in-menu" data-id="help">Help</a>
    </div>
  </div>
  <div class="masthead__mobile-my-nav-logged-in">
    <div class="mobile-nav mobile-nav--scrollable">
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/" data-mz="" data-module="logged-in-my-nav" data-id="home-feed">Home feed <span class="margin-left-sm notification-bubble" data-template-render="notifications"></span></a>
      <div class="mobile-nav__item mobile-nav__item-border">My list</div>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/institute/access-my-courses" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="job-alerts">Courses <span data-template-render="courses"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/jobs/myjobs/savedjobs" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="jobs">Jobs <span data-template-render="savedJobs"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/my-resources/downloads" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="resources">Resources <span data-template-render="savedResources"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/teaching-resources/dashboard/overview" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="resources">Author dashboard</a>
      <div class="mobile-nav__item mobile-nav__item-border">Settings</div>
      <a href="https://www.tes.com/profile/edit" class="mobile-nav__item mobile-nav__item-sub" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="profile-edit">Edit your profile</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/authn/preference-centre" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="email-preferences">Mailing preferences</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/authn/account" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="account">Account</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/api/authn/sign-out-redirect?returnUrl=https://www.tes.com/" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="log-out" data-load-auth-rtn="https://www.tes.com/">Log out</a>
    </div>
  </div>
  <div class="masthead__mobile-nav masthead__mobile-nav-logged-out">
    <div class="mobile-nav mobile-nav--scaled">
        <a class="mobile-nav__item js-link" href="/" data-mz="" data-module="logged-out-menu" data-id="home">Home</a>
        <a class="mobile-nav__item js-link mobile-nav__item-border" href="/teaching-resources" data-mz="" data-module="logged-out-menu" data-id="resources">Resources</a>
        <a class="mobile-nav__item js-link" href="/jobs" data-mz="" data-module="logged-out-menu" data-id="jobs">Jobs</a>
        <a class="mobile-nav__item js-link" href="/news/school-news" data-mz="" data-module="logged-out-menu" data-id="news">News</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border mobile-nav__item-highlight" rel="nofollow" href="https://www.tes.com/authn/select" data-mz="" data-module="logged-out-menu" data-id="register">Register for free</a>
      <a class="mobile-nav__item js-link" rel="nofollow" href="https://www.tes.com/authn/sign-in?select=true" data-mz="" data-module="logged-out-menu" data-id="log-in">Log in</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-out-menu" data-id="help">Help</a>
    </div>
  </div>
</header>

<script cx-replace-outer="" cx-ignore-error="true" defer="" cx-bundles-raw="site-assets/fragment.js" src="https://www.tes.com/cdn/site-assets/3010/js/fragment.js"></script>

</section>
  </div>
  </header>

<div class="main-container container-fluid-max">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                        
      <div class="modal fade hidden" id="modal-messages" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog ">
    <div class="modal-content">
      <!-- have ommitted the "modal-header" and "modal-title" -->
      <div class="modal-body">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <br />
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>   <!-- /.modal-content -->
  </div>     <!-- /.modal-dialog -->
</div>       <!-- /.modal -->

                                        <ul class="action-links"></ul>
              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="panel-pane pane-panels-mini pane-news-article-content-area"  >
  
      
  
  <div class="pane-content">
    

<div class="tes-article-content-area">

      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>&#039;Being a nice teacher works. My pupils like me and I like them. All of them&#039;</h1>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <a href="/news/author/hannah-sokoya">Hannah Sokoya</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-publication-date"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T14:57:08+01:00">20th October 2017 at 14:57</span>  </div>
  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-header-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links"><div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fbeing-a-nice-teacher-works-my-pupils-me-and-i-them-all-them"
                          >
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fbeing-a-nice-teacher-works-my-pupils-me-and-i-them-all-them&text=&#039;Being a nice teacher works. My pupils like me and I like them. All of them&#039;&via=tes"
                          >
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fbeing-a-nice-teacher-works-my-pupils-me-and-i-them-all-them"
                          >
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fbeing-a-nice-teacher-works-my-pupils-me-and-i-them-all-them""
                          >
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fbeing-a-nice-teacher-works-my-pupils-me-and-i-them-all-them"
                          >
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-media tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-images"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-images field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_hero/public/news_article_images/smiley.jpg?itok=IGKkz3TX" width="750" height="422" title="Smiley face" />  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-tags tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-defa4580e0eb2f9619a7822bae1a19d7">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first views-row-last">
      
  <div>        <span><a data-mz data-position="list" href="/news/school-news/behaviour" class="pill pill--light margin-right-xs margin-bottom-xs">Behaviour</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-standfirst"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-standfirst field-type-text-long field-label-hidden">
    This secondary teacher goes out of her way to be nice to all of her students – she even lets them off detentions – and, she insists, it reaps educational and behavioural benefits  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <p>“Miss I'm only doing this coz I like you,” droans a student, waving disdainfully&nbsp;at some utterly boring assignment.</p>

<p>I think my students like me. Honestly, I do. I go out of my way to be lovable.&nbsp;I try to be funny, silly, flexible, empathetic and stimulating, and I'm happy to admit my misdemeanours.</p>

<p>I’ll go further. It may be unfashionable, but I see myself as a "learning partner" with each and every child. Developing prose, outlining metaphor, explaining Gothic settings: these are only a tiny part of my remit. Sharing life together through the prism of English literature is my purpose.&nbsp;</p>

<p>I'd go as far as saying that I have unconditional positive regard for all my pupils... OK, I'll admit it – I care. Deeply. Really.&nbsp;And I want my pupils to know that.</p>

<p>Do you demonstrate to your pupils that you care? This might be just a question, but in this age of persistent reminders of what it means to be "professional" and severe behaviour management policies, showing we really care about&nbsp;the pupils&nbsp;we teach can seem really rather last decade.</p>

<p>Many may argue that this is a peripheral issue.&nbsp;I insist it is the crux of getting good results.</p>

<p>There are many schools I've visited that&nbsp;take a <a href="https://www.tes.com/news/school-news/breaking-views/only-very-strict-behaviour-management-can-you-free-childrens-minds">"no excuses" bootcamp approach to discipline</a>. Rigid rules, detentions handed out as if they’re 1p&nbsp;sweets, no second chances, no discussion, endless lining up, silence in corridors, lining up again, put up or shut up.&nbsp;</p>

<p>Yes, there is a need for clear boundaries, particularly in schools where there are&nbsp;huge swathes of&nbsp;students with little self-control or&nbsp;no inkling&nbsp;of how to co-exist.&nbsp;Indeed, I accept that a healthy fear of authority is vital to every child making progress.</p>

<p>But the emphasis must be on "healthy" fear.&nbsp;Not needless, unrealistic rules&nbsp;mercilessly crushing the spirit of both student and&nbsp;teacher.&nbsp;I am convinced that barking orders and humiliation at non-conformists 25 hours per week is detrimental to everyone involved, including the teachers.</p>

<h2>Authority and praise</h2>

<p>So what about my take? This humane approach starts small.&nbsp;Unquantifiable stuff: the stuff spreadsheets can't count.&nbsp;I&nbsp;smile.&nbsp;I greet them.&nbsp;No matter&nbsp;how much they disrupt my lesson, I remind myself&nbsp;that it's not personal and keep on acknowledging them. I’m big on communicating, often non-verbally, that I'm rooting for them.&nbsp;</p>

<p>To make this work, we do need authority. It is essential that the adult is ultimately in charge: ultimately&nbsp;it is us that sets the&nbsp;bar for the relationship. It's not up to the students to bring it down.&nbsp;We're in control and modelling what it means to be a good citizen.</p>

<p>But why do we demand automatic respect just because we're in charge?&nbsp;In the adult world, I will work harder for a manager who is kind and supportive.&nbsp;I believe this is true of adult-child relationships, too.</p>

<p>It is common sense. If we apply this kind of common sense to our dealings with children, we will drastically cut the amount of time we spend on punishing them and spend more time on learning.</p>

<p>I remember starting&nbsp;in a new school&nbsp;and being&nbsp;warned by colleagues&nbsp;about the worst boy in Year 9: he had anger-management issues – but mostly he simply refused to write pretty much anything down. We started with a creative writing assessment and, of course, he wrote a few lines,&nbsp;disengaged and&nbsp;spent the rest of the lesson doing his worst to take as many down with him.</p>

<p>This pupil had a massive fan base of "lost boys" desperately looking for the worst role model possible (to make themselves feel better about their utter apathy to learning).</p>

<p>First, I scattered these disciples&nbsp;to the four corners of the room and placed them next to hard-working girls. Passionate praise for the tiniest sign of a half-opened eye or a muttered&nbsp;answer (together, I’ll admit, with some firm instructions and a clear set of consequences for inadequate work), soon got the "lost boys" back on track.</p>

<p>I turned my attention to the ringleader, who I positioned underneath my nose.&nbsp;He was a little more complex than his comrades due to his sharp wit, huge distrust and freezing cold exterior.&nbsp;</p>

<p>The first battle came as soon as the first assessment.&nbsp;He told me plainly that the whole caper was a waste of time (I couldn't disagree), and that I could not make him write any more.&nbsp;Deflated by hardened arrogance, I looked for a chance to praise him.&nbsp;It was not difficult to stumble across his sharp mind: I made him scribe on the whiteboard&nbsp;(alongside other students) and become my PA in lessons.&nbsp;</p>

<p>Still he would not write, despite my pleas, threats and obvious frustration.&nbsp;Then one day he blurted out: "Leave me alone. Just stop going on at me and watching me."&nbsp; I took the outburst as&nbsp;a "cheat": a channel into his inner self. Rather than me getting all huffy and punishing him for being rude, we made an agreement that I would stop breathing down his neck if he worked without prompting.</p>

<p>Next lesson, when everyone else was redrafting their original assessment, he&nbsp;finished his first attempt&nbsp;off.&nbsp;I can't explain what a breakthrough this was.&nbsp;I praised him quickly and publicly and we moved on from strength to strength.</p>

<h2>'Mercy is the name of the game'</h2>

<p>Listening to what a child tells us – no matter how rudely it's expressed – and taking it on board, can win over even the hardest to reach. It also saves on behaviour-policy paperwork and hideous extra meetings.&nbsp;I’ve lost count of the times I have threatened students with a detention in class, had a one-to-one chat at the end of lesson and let them off.&nbsp; They skip off into the distance.&nbsp;</p>

<p>Many would say I'm too much of a softie and the kids won't respect me&nbsp;because "I didn't follow through".&nbsp;This "walk the talk" approach is nonsense. I did not become a teacher to be some sort of robotic punisher.</p>

<p>Mercy is the name of my game.&nbsp;I definitely need it and so do my students. I remember the EAL kid who shouted out his opinion of a poem while I was addressing the class – it was a good point, so I congratulated him, rather than sanctioning him for interrupting me.&nbsp;</p>

<p>Of course, there is the odd child or class that needs to know "I'm not messing" –&nbsp;detentions will be handed out when absolutely necessary, and sometimes they’ll work. But most children are predisposed to want to do the right thing.&nbsp;I believe the more I treat them with that in mind, the more they are likely&nbsp;to become that.</p>

<p>I’ll admit that “niceness” approach would totally fail if it weren’t for a specifically crafted dynamic, for pupils <em>en masse</em>. &nbsp;</p>

<p>This is built on one word: SILENCE.&nbsp;It is truly golden, when all the students are on task. This is achieved by getting the seating right so that every child has the opportunity to focus.&nbsp;A seating plan comprises of many tweaks as I get to know their personalities.</p>

<p>I pace the room, as if looking for misdemeanours, but instead I’m looking for things that are being done really well. Celebrating individual progress as a learning family keeps everyone awake.</p>

<p>Where I can be very forgiving of behavioural misdemeanours, I absolutely make up for it by unforgiving demands on the standard of their work. I expect my students to take adequate notes, to read their book, to do their homework. I do make it clear – sometimes publicly – when I am disappointed in them.</p>

<p>Statements like "you need to apologise to the other learners here for wasting this precious learning time with your antics" or "you're being so selfish by stopping others from learning"&nbsp;shock&nbsp;them into silence.</p>

<p>The more I use the word "learning", the better. It puts learning right where it should be, at the top of everyone’s agenda. And so does being nice.</p>

<p><em>Hannah Sokoya is an English and drama teacher in north London&nbsp;</em></p>

<p><strong>Want to keep up with the latest education news and opinion? Follow Tes on&nbsp;</strong><a href="https://twitter.com/tes"><strong>Twitter</strong></a><strong>&nbsp;and&nbsp;</strong><a href="https://www.instagram.com/tesnews/?hl=en"><strong>Instagram</strong></a><strong>,&nbsp;and like Tes on&nbsp;</strong><a href="https://www.facebook.com/TESnews/"><strong>Facebook.</strong></a></p>
  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-fb33699cb8c2daa5bacaecc64add79f2">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first views-row-last">
      
  <div>        <span><a data-mz data-position="list" href="/news/school-news/behaviour" class="pill pill--light margin-right-xs margin-bottom-xs">Behaviour</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-content-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links"><div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fbeing-a-nice-teacher-works-my-pupils-me-and-i-them-all-them"
                          >
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fbeing-a-nice-teacher-works-my-pupils-me-and-i-them-all-them&text=&#039;Being a nice teacher works. My pupils like me and I like them. All of them&#039;&via=tes"
                          >
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fbeing-a-nice-teacher-works-my-pupils-me-and-i-them-all-them"
                          >
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fbeing-a-nice-teacher-works-my-pupils-me-and-i-them-all-them""
                          >
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Fschool-news%2Fbreaking-views%2Fbeing-a-nice-teacher-works-my-pupils-me-and-i-them-all-them"
                          >
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-footer tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-comment"  >
  
      
  
  <div class="pane-content">
    <div id="tes-qa-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field-extra pane-node-facebook-comments"  >
  
        <h2 class="pane-title">
      Comments    </h2>
    
  
  <div class="pane-content">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.tes.com/news/school-news/breaking-views/being-a-nice-teacher-works-my-pupils-me-and-i-them-all-them" data-num-posts="15" data-width="620" data-colorscheme="light"></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
</div>


  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-news-article-related-conte"  >
  
        <h3 class="pane-title">
      Related Content    </h3>
    
  
  <div class="pane-content">
    
  
<div id="node-364198" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/school-news/breaking-views/leaders-arent-failing-behaviour-whatever-people-might-say-twitter" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/school-news/breaking-views/leaders-arent-failing-behaviour-whatever-people-might-say-twitter"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/behaviour.jpg?itok=jbFvfs0e" width="375" height="211" alt="The survey revealed a divide between the experiences of senior leaders and their staff." title="The survey revealed a divide between the experiences of senior leaders and their staff." /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/school-news/breaking-views/leaders-arent-failing-behaviour-whatever-people-might-say-twitter">&#039;Leaders aren&#039;t failing on behaviour – whatever people might say on Twitter&#039;</a></h4>
                    <span property="dc:title" content="&#039;Leaders aren&#039;t failing on behaviour – whatever people might say on Twitter&#039;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-19T14:18:00+01:00">19th October 2017 at 14:18</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  
<div id="node-361342" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/school-news/breaking-views/we-need-get-away-generalisations-and-specifics-when-talking-about" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/school-news/breaking-views/we-need-get-away-generalisations-and-specifics-when-talking-about"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/human-resources-concept-businessman-under-a-giant-microscope-vector-id622049096.jpg?itok=i5ywWwOU" width="375" height="211" alt="behaviour" title="behaviour" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/school-news/breaking-views/we-need-get-away-generalisations-and-specifics-when-talking-about">&#039;We need to get away from generalisations and into specifics when talking about behaviour&#039;</a></h4>
                    <span property="dc:title" content="&#039;We need to get away from generalisations and into specifics when talking about behaviour&#039;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-28T16:02:29+01:00">28th September 2017 at 16:02</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  
<div id="node-360322" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/tes-magazine/tes-magazine/dont-get-held-bad-behaviour" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/tes-magazine/tes-magazine/dont-get-held-bad-behaviour"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/news_article_images/tes220917_48_hero.jpg?itok=dEL77vkD" width="375" height="211" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/tes-magazine/tes-magazine/dont-get-held-bad-behaviour">Don’t get held up by bad behaviour</a></h4>
                    <span property="dc:title" content="Don’t get held up by bad behaviour" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-22T00:00:00+01:00">22nd September 2017 at 00:00</span>  </div>
          <i title="Locked content" class="paywall-padlock js-paywall-locked">&nbsp;</i>        </div>
      </div>

    </div>

  
</div>  
<div id="node-358942" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/school-news/breaking-news/tes-podcast-behaviour-special" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/school-news/breaking-news/tes-podcast-behaviour-special"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/podcast_image_19.png?itok=HYa04P5x" width="375" height="211" alt="Podcast" title="Podcast" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/school-news/breaking-news/tes-podcast-behaviour-special">The Tes Podcast: The behaviour special</a></h4>
                    <span property="dc:title" content="The Tes Podcast: The behaviour special" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-08T12:26:42+01:00">8th September 2017 at 12:26</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  
<div id="node-358906" class="node node-news-article layout-related-teaser layout-news-article-related-teaser background-white clearfix" about="/news/school-news/breaking-views/classroom-behaviour-debate-isnt-political-dont-make-me-laugh" typeof="sioc:Item foaf:Document">

  
    <div class="row no-gutters node-news-article node-related-teaser">

              <div class="col-sm-4 hidden-xs">
          
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <a href="/news/school-news/breaking-views/classroom-behaviour-debate-isnt-political-dont-make-me-laugh"><img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/behaviour.png?itok=XRYTzbYQ" width="375" height="211" /></a>  </div>
        </div>
            <div class="col-sm-8 col-xs-12">
        <div class="content-area">
                                <h4><a href="/news/school-news/breaking-views/classroom-behaviour-debate-isnt-political-dont-make-me-laugh">&#039;The classroom behaviour debate isn&#039;t political? Don&#039;t make me laugh&#039;</a></h4>
                    <span property="dc:title" content="&#039;The classroom behaviour debate isn&#039;t political? Don&#039;t make me laugh&#039;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-08T10:26:51+01:00">8th September 2017 at 10:26</span>  </div>
                  </div>
      </div>

    </div>

  
</div>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-tes-page-builder-mz-most-read"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_mz_most_read"><h2 class="heading heading--lg heading--underline heading--bold">Most read</h2>
    <ol class="list-ol">
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-news/englands-highest-paid-primary-head-gets-a-ps36000-pay-rise">England's 'highest paid primary head' gets a £36,000 pay rise</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-news/ofsted-alarming-number-schools-accused-unofficially-excluding-send">Ofsted: 'Alarming' number of schools accused of unofficially excluding S...</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-views/five-myths-about-autism-we-need-banish-teaching">Five myths about autism we need to banish from teaching </a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-news/government-announces-details-postgraduate-teaching-apprenticeships">Government announces details of postgraduate teaching apprenticeships</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-views/listen-carol-dweck-growth-mindset-theory-her-critics-and-how-she">LISTEN: Carol Dweck on growth mindset theory, her critics and how she is...</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-news/a-levels-system-no-longer-fit-purpose-says-royal-society-president">A-levels system no longer 'fit for purpose', says Royal Society president</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-views/until-you-see-someone-go-through-you-cant-connect-it">‘Until you see someone go through this, you can’t connect with it’</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-views/why-i-put-a-stop-maths-lesson-observations-my-school">Why I put a stop to maths lesson observations in my school </a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-news/exclusive-recruitment-crisis-causes-explosion-number-assistant-heads">Exclusive: Recruitment crisis causes explosion in number of assistant he...</a>
        </span>
      </li>
          <li class="list-ol__list-item">
        <span class="list-ol__list-item-content">
          <a href="/news/school-news/breaking-news/performance-related-pay-has-increased-teacher-workload-dfe-research">Performance-related pay has increased teacher workload, DfE research shows</a>
        </span>
      </li>
      </ol></div>  </div>

  
  </div>
<div class="panel-pane pane-the-dfp-advert"  >
  
      
  
  <div class="pane-content">
    <div class="the-dfp" id="div-gpt-ad-798582208654178-1" data-ad-unit="2884/TES_News/home" data-ad-size="[1,1]" data-ad-mobile-size="[1,1]" data-ank="strnativekey" data-anv="7m7ChB6WP6z3fFZe1oYCKoQu"></div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-news-panes-teasers panel-section"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_panes-teasers" class="view view-news-panes view-id-news_panes view-display-id-teasers view-dom-id-dccd96f823903f5e1eb7c7f47e0e0ecb">
            <div class="view-header">
      <h2 class="heading heading--lg heading--bold heading--underline"><a data-mz data-position="list" class="link--unstyled" href="https://www.tes.com/news/school-news/breaking-news">Breaking news</a></h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div id="node-364372" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/cofe-train-hundreds-aspiring-headteachers" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list" href="/news/school-news/breaking-news/cofe-train-hundreds-aspiring-headteachers" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/genesis.jpg?itok=3bun5zYu" width="375" height="211" alt="headteachers, church of england, cofe, nigel genders, qualification, leadership, training, schools" title="Genesis 1:1" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">CofE to train hundreds of aspiring headteachers</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T15:35:14+01:00">20th October 2017 at 15:35</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div id="node-364366" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/thirty-providers-offer-new-qualification-academy-trust-leaders-and" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list" href="/news/school-news/breaking-news/thirty-providers-offer-new-qualification-academy-trust-leaders-and" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/leadership_11.jpg?itok=jamYSIfA" width="375" height="211" alt="Providers of the leadership qualifications have been revealed." title="Providers of the leadership qualifications have been revealed." />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Thirty providers to offer new qualification for academy trust leaders and executive heads</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T15:18:00+01:00">20th October 2017 at 15:18</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div id="node-364261" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/edge-hills-former-dean-education-convicted-fraud" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list" href="/news/school-news/breaking-news/edge-hills-former-dean-education-convicted-fraud" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/800px-queen_elizabeth_ii_law_courts_liverpool.jpg?itok=PQi6DRZd" width="375" height="211" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Edge Hill&#039;s former dean of education convicted of fraud</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T15:07:00+01:00">20th October 2017 at 15:07</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div id="node-364321" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/review-new-qualifications-must-be-accelerated" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list" href="/news/school-news/breaking-news/review-new-qualifications-must-be-accelerated" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/exampaper_0.jpg?itok=tOWfKFAQ" width="375" height="211" alt="Critics say N4 lacks credibility because there is no external exam " title="Critics say N4 lacks credibility because there is no external exam " />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Review of new qualifications must be &#039;accelerated&#039;</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T11:55:00+01:00">20th October 2017 at 11:55</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div id="node-364333" class="node node-news-article node-teaser layout-teaser layout-news-article-teaser  clearfix" about="/news/school-news/breaking-news/revealed-damning-ofsted-findings-gender-segregation-school" typeof="sioc:Item foaf:Document">

  
    <a data-mz data-position="list" href="/news/school-news/breaking-news/revealed-damning-ofsted-findings-gender-segregation-school" class="teaser-card">
      <div class="teaser-card__group-content">
                  <div class="teaser-card__image-container">
            <picture class="teaser-card__image-src">
              
  <div class="field field-name-field-news-article-teaser-image field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_teaser/public/magnifying_glass_3.jpg?itok=cKFNMoQJ" width="375" height="211" title="Ofsted judgements" />  </div>
            </picture>
          </div>
                <div class="teaser-card__text">
          <h3 class="teaser-card__title">Revealed: Damning Ofsted findings on &#039;gender segregation&#039; school</h3>
          <div class="teaser-card__meta">
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T10:46:00+01:00">20th October 2017 at 10:46</span>  </div>
</div>
                  </div>
      </div>
    </a>

  
</div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-panel bottom col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="panel-pane pane-tes-page-builder-general-marketing-block-v2"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_marketing_block_v2"><div class="marketing-block white-background ">
    <div class="row l-flex-screen-sm">
              <div class="col-sm-6 col-sm-push-6">
          <figure class="marketing-block__aside">
            <div class="marketing-block__img-wrapper">
              <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/dimensions_600x360/public/tes-packshot.png?itok=I3NnBrt9" width="600" height="360" />            </div>
          </figure>
        </div>
                    <div class="col-sm-6 col-sm-pull-6">
          <main class="marketing-block__main  marketing-block__main--left-align">
                          <h2 class="marketing-block__title marketing-block__title--sm">The guide by your side – ensuring you are always up to date with the latest in education.</h2>
                                      <div class="marketing-block__desc marketing-block__desc--sm"><p>Get Tes magazine online and delivered to your door. Stay up to date with the latest research, teacher innovation and insight, plus classroom tips and techniques with a Tes magazine subscription.<br />
With a Tes magazine subscription you get exclusive access to our CPD library. Including our New Teachers’ special for NQTS, Ed Tech, How to Get a Job, Trip Planner, Ed Biz Special and all Tes back issues.</p>
</div>
                                      <a class="marketing-block__btn tes-btn tes-btn--primary tes-btn--lg"
                 href="https://www.tes.com/store/magazine">
                Subscribe now              </a>
                      </main>
        </div>
          </div>
  </div></div>  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>
<footer>
    <div class="region region-footer">
    <section id="block-tes-assets-service-tes-footer" class="block block-tes-assets-service clearfix">

      
  <footer class="footer-nav t-footer-nav">
  <div class="footer-nav__inner">
    <div class="footer-nav__links-container">
        <div class="footer-nav__list-wrapper footer-nav__list-jobs">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-jobs">Jobs
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-jobs">
              <a href="/jobs" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="jobs-home">Jobs home</a>

              <a href="/jobs/browse/united-kingdom" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-uk">UK</a>

              <a href="/jobs/browse/international" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-international">International</a>

              <a href="/jobs/browse/australia" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-au">Australia</a>

              <a href="/jobs/browse/primary-teaching-and-lecturing" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-primary">Primary / Elementary</a>

              <a href="/jobs/browse/secondary" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-secondary">Secondary / High school</a>

              <a href="/jobs/careers-advice" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-careers-advice">Careers advice</a>

              <a href="/recruit" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-recruit">Recruit with Tes</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-courses">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-courses">Courses
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-courses">
              <a href="/institute" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="courses-home">Courses home</a>

              <a href="/institute/programmes-prospective-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-prospective">For prospective teachers</a>

              <a href="/institute/cpd-courses-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-teachers">For teachers</a>

              <a href="/institute/programmes-schools" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-schools">For schools</a>

              <a href="/institute/partner-with-tes" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-partners">For partners</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-resources">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-resources">Resources
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-resources">
              <a href="/teaching-resources" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="resources-home">Resources home</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-earlyyears"
                     href="/teaching-resources/hub/early-years">Early years</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-prek"
                     href=" /en-us/teaching-resources/hub/preschool">Pre-K and Kindergarten</a>
              </span>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-primary"
                     href="/teaching-resources/hub/primary">Primary</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-elementary"
                     href="/en-us/teaching-resources/hub/elementary-school">Elementary</a>
              </span>

              <a href="/en-us/teaching-resources/hub/middle-school" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-middleschool">Middle school</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-secondary"
                     href="/teaching-resources/hub/secondary">Secondary</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-highschool"
                     href="/en-us/teaching-resources/hub/high-school">High school</a>
              </span>

              <a href="/teaching-resources/hub/whole-school" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-wholeschool">Whole school</a>

              <a href="/teaching-resources/hub/whole-school/special-educational-needs" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-specialneeds">Special Educational Needs</a>

              <a href="/my-resources/lessons" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-lessons">Tes Teach (NEW)</a>

              <a href="/teaching-resources/blog" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-blog">Blog</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-store">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-store">Store
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-store">
              <a href="/store" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="store-home">Store home</a>

              <a href="/store/elements" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="store-elements">Elements</a>

              <a href="/store/magazine" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="store-magazine">Magazine</a>

        </nav>
        

          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-community">Community
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-community">
              <a href="https://community.tes.com" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="community-home">Community home</a>

              <a href="https://community.tes.com/find-new/posts" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="recent-posts">Latest posts</a>

              <a href="https://community.tes.com/search/?type&#x3D;post" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="search-forums">Search forums</a>

              <a href="https://community.tes.com/forums/education-news.2128/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="education-news">Education news</a>

              <a href="https://community.tes.com/forums/teaching-overseas.64/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="teaching-overseas">Teaching overseas</a>

              <a href="https://community.tes.com/forums/us-education-news.2550/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="us-education-news">US education news</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-news">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-news">News
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-news">
              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="news-home">News home</a>

              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-school">School news (UK)</a>

              <a href="/news/further-education" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-fe">FE news</a>

              <a href="/news/school-news/international" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-international">International</a>

              <a href="/magazine" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-magazine">Magazine</a>

              <a href="/news/subject-genius" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="subject-genius">Subject genius</a>

              <a href="/new-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="new-teachers">New teachers</a>

              <a href="/leadership" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-leadership">Leadership</a>

        </nav>
        </div>
    </div>
    <div class="footer-nav__base">
      <div class="footer-nav__country-wrapper">
        <form class="js-country-selector-form"
              action="/api/authn/change-site-country" method="post">
          <select class="js-country-selector footer-nav__country-selector" data-country="gb" name="siteCountry"
                  data-submit-form="js-country-selector-form">
              <option value="GB" selected data-hreflang="en-gb">United Kingdom</option>
              <option value="US"  data-hreflang="en-us">United States</option>
              <option value="AU"  data-hreflang="en-au">Australia</option>
              <option value="IE"  data-hreflang="en-ie">Ireland</option>
              <option value="CA"  data-hreflang="en-ca">Canada</option>
              <option value="NZ"  data-hreflang="en-nz">New Zealand</option>
          </select>
        </form>
      </div>
      <div class="footer-nav__base-links">
        <div><img class="footer-nav__logo" src="/logo.svg?theme=text" width="26"
                  height="16" alt="Tes. For teaching."/> Copyright © 2017</div>
        <div>
          <a style="display: none" class="js-tawkto-chat footer-nav__link footer-nav__link-inline js-link" href="javascript:void(Tawk_API.toggle())"><span style="color: #00c7b1">●</span> Online Help</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="help-faqs" href="/help">Help &amp; FAQs</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="contact" href="/contact">Contact us</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="privacy" href="/privacy-policy">Privacy</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="tcs" href="/terms-and-conditions">Terms of service</a>
            <a class="footer-nav__link js-link" data-mz
               data-module="footer-nav" data-id="takedown" href="/takedown-policy">Takedown</a>
        </div>
        <div class="footer-nav__copyright">This website and its content is subject to our Terms and
          Conditions. Tes Global Ltd is
          registered in England (Company No 02017289) with its registered office at 26 Red Lion
          Square
          London WC1R 4HQ.
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Lazy load any images marked up by echo -->
<script>
  window.TES = window.TES || {};
  window.TES.apiUrls = { profile: "/api/v1/member" };
  if(typeof echo !== "undefined") {
    echo.init({offset: 150, throttle: 150, unload: false});
  }
</script>
<!-- Hotjar Tracking Code for http://www.tes.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266940,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    var divider = '|';
    var sitename = 'tes.com';
    var section = TES && TES.pageMetadata && TES.pageMetadata.section || 'unknown';
    var subsection = TES && TES.pageMetadata && TES.pageMetadata.subsection || section;
    var pagename = TES && TES.pageMetadata && TES.pageMetadata.type || 'unknown';
    var adformPagename = [sitename, section, subsection, pagename].join(divider);
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 776766,
        divider: encodeURIComponent(divider),
        pagename: encodeURIComponent(adformPagename)
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<!-- Adform Tracking Code END --><!--Start of Tawk.to Script-->
<script type="text/javascript">
// Enable on uploader and RDP
var urlRegex = /^\/(uploader|teaching\-resource\/)/;
var toggleEnabled = window.location && window.location.search && window.location.search.indexOf('toggle=tawkto') >= 0;
var urlEnabled = window.location && window.location.pathname &&  window.location.pathname.match(urlRegex);
if (toggleEnabled || urlEnabled) {
  var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
  (function(){
  var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
  s1.async=true;
  s1.src='https://embed.tawk.to/596c9f1e1dc79b329518eb22/default';
  s1.charset='UTF-8';
  s1.setAttribute('crossorigin','*');
  s0.parentNode.insertBefore(s1,s0);
  })();
  Tawk_API = Tawk_API || {};
  Tawk_API.onStatusChange = function (status) {
    var visibility = status === 'online' ? 'inline' : 'none';
    [].forEach.call(document.querySelectorAll('.js-tawkto-chat'), function (el) {
      console.log(el);
      el.style.display = visibility;
    });
  }
}
</script>
<!--End of Tawk.to Script-->
<script cx-bundles="site-assets/fragment.js" cx-replace-outer cx-ignore-error="true" defer></script>

</section>
  </div>
</footer>
  <script src="https://www.tes.com/sites/default/files/js/js_AcynvjkFzojG343hA5QsS9qLcvoMxKLyUQ0UyLiDMdM.js"></script>
<script>
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName('script')[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0034/8524.js";
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
<script src="https://www.tes.com/sites/default/files/js/js_U1oBjAGb2xbSEno6z5JkJmf3Td-izIHfZDIJHpr-efE.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
