<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.tes.com/sites/default/themes/custom/tesla/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://www.tes.com/news/tes-magazine/tes-magazine/everyday-racism-must-not-be-part-teachers-lives?amp" />
<script async="true" src="https://www.tes.com/cdn/vendor/library/font-loader-1.4.js"></script><meta name="description" content="Black and minority ethnic teachers should not suffer discrimination and isolation" />
<meta name="generator" content="Tes Global" />
<link rel="canonical" href="https://www.tes.com/news/tes-magazine/tes-magazine/everyday-racism-must-not-be-part-teachers-lives" />
<link rel="shortlink" href="https://www.tes.com/node/350341" />
<meta property="fb:admins" content="536250331" />
<meta property="fb:app_id" content="192781301158737" />
<meta property="fb:pages" content="107509875938399" />
<meta property="og:type" content="article" />
<meta property="mz:id" content="350341" />
<meta property="mz:section" content="news" />
<meta property="og:site_name" content="Tes" />
<meta property="mz:subsection" content="TES Magazine" />
<meta property="mz:type" content="news_article" />
<meta property="og:title" content="Everyday racism must not be part of teachers’ lives" />
<meta property="mz:pagename" content="Everyday racism must not be part of teachers’ lives" />
<meta property="og:updated_time" content="2017-06-16T00:03:02+01:00" />
<meta property="og:image" content="https://www.tes.com/sites/default/files/news_article_images/tess160617_16_hero.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Black and minority ethnic teachers should not suffer discrimination and isolation" />
<meta name="twitter:image" content="https://www.tes.com/sites/default/files/news_article_images/tess160617_16_hero.jpg" />
<meta property="article:published_time" content="2017-06-14T18:19:39+01:00" />
<meta property="article:modified_time" content="2017-06-16T00:03:02+01:00" />
  <title>Everyday racism must not be part of teachers’ lives | News</title>
  <link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_IjVDL-ZVE5VXwAMiNOtvj8kUoE0ESNenqVTFGzGmD7g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_PzILVE1eHgxr6TeXuJfx7HlFTThNtTog_Uwkm38cXSQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_-s8NuBM2pZ8_6NJ31Erb9H3zvZ2RMKEWOLvqHDobGwc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/cdn/site-assets/2895/css/base.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tes.com/sites/default/files/css/css_NOOwKF0lGLl4cpcDhpLfVEX4rtMCxEwj4ufMlK1-cWc.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.tes.com/sites/default/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_iQOjimF2WdU9TxIqgS4_6UQXz1ogXzjBo5VdpoK60rE.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_oPuGz_xGawVKsr_dFdWWP73nRwtAWm33PyyeYha-oj8.js"></script>
<script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_cl_4fmztIN_zM4aJUxKEXUIeBjhA4AvB7jbkFLMtD7w.js"></script>
<script>var _vwo_code=(function(){
var account_id=265077,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.tes.com/sites/default/files/js/js_wz1zlmR7D7XRjhVRB8OoF7DPw4lQCxsUkKyEdCB5zkU.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/qa-widget-loader.v2.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_B2vquSIu1GfduEwyNk_1vNopvr2gA1rVHwTrmVBsYEM.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_HbE2XwzjmAgINxgddfJIkmp_TqZJiMR223hyz8f84-0.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_8ZSAP6CczaVp2K8xuRdELnsvfXjLjZCrb6EIh1x97oM.js"></script>
<script src="https://www.tes.com/cdn/vendor/library/tes-events.min.js"></script>
<script src="https://www.tes.com/cdn/site-assets/2895/js/global.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-350341 node-type-news-article page-taxonomy-term-136">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="js-masthead">
          <div class="region region-navigation">
    <section id="block-tes-assets-service-tes-masthead" class="block block-tes-assets-service clearfix">

      
  <header class="masthead t-masthead" data-fragment-endpoint="/fragments/masthead-nav?logged-in&#x3D;true&amp;ajax&#x3D;true&amp;pageUrl&#x3D;https://www.tes.com/news/tes-magazine/tes-magazine/everyday-racism-must-not-be-part-teachers-lives&amp;geo&#x3D;GB" data-fragment-status="loggedout">
  <script cx-replace-outer="true" cx-server-push="" src="https://www.tes.com/cdn/vendor/library/tes-events-2.min.js"></script>
  <script async="" cx-replace-outer="true" src="https://www.tes.com/cdn/vendor/library/async-define/react-15.3_reactdom-15.3_redux-3.6_reactredux-4.4_a.min.js"></script>
  <script>
    window.TES = window.TES || {};
    TES.imageCDN = '';
    TES.siteAssetsCDN = 'https://www.tes.com/cdn/site-assets/2895/';
    TES.appAuthnApiUrl = '';
    (function (html){
      var classes = html.className.replace(/no-js/, '').replace(/noJs/, '')
      html.className = classes + ' js tes-js';
    }(document.documentElement));
  </script>
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '192781301158737',
        xfbml      : true,
        version    : 'v2.8'
      });
      FB.AppEvents.logPageView();
    };
  
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div class="masthead__inner">
    <div class="masthead__logo">
      <a href="https://www.tes.com/" data-mz="" data-module="primary-nav" data-id="logo" class="masthead__logo-link">
        <img class="masthead__logo-marker" src="https://www.tes.com/logo.svg?variation=marker-white" width="25" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
      </a>
      <button type="button" class="masthead__mobile-nav-logged-out-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-out-active" data-module="masthead" data-id="mobile-logged-out-menu-toggle" data-panel-class="masthead__mobile-nav-logged-out">
        <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="Tes. For teaching."/>
        <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
        <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
      </button>
      <button type="button" class="masthead__mobile-nav-logged-in-toggle tes-btn" data-toggle-class="fr-masthead-mobile-nav-logged-in-active" data-remove-class="fr-masthead-mobile-my-nav-logged-in-active" data-module="masthead" data-id="mobile-logged-in-menu-toggle" data-panel-class="masthead__mobile-nav-logged-in">
        <img class="masthead__logo-text masthead__logo-text-dark" src="https://www.tes.com/logo.svg?theme=text" width="39" height="24" alt="Tes. For teaching."/>
        <img class="masthead__logo-text masthead__logo-text-light" src="https://www.tes.com/logo.svg?theme=text&variation=black" width="39" height="24" alt="Tes. For teaching."/>
        <i class="masthead__mobile-nav-toggle-icon icon-chevron-rounded-down icon-white"></i>
        <i class="masthead__mobile-nav-toggle-icon masthead__mobile-nav-toggle-icon-dark icon-chevron-rounded-up"></i>
      </button>
    </div>
    <ul class="masthead-nav">
        <li class="masthead-nav__top-item">
          <a href="/teaching-resources" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="resources">Resources</a>
          <div class="t-masthead-sub-resources masthead-sub-container">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/hub/early-years" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-earlyyears">Early years</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/hub/primary" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-primary">Primary</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/hub/secondary" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-secondary">Secondary</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/hub/whole-school/whole-school" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-wholeschool">Whole school</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/hub/whole-school/special-educational-needs" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-specialneeds">Special needs</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/teaching-resources/blog" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-blog">Blog</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/lessons" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="resources-lessons">Tes Teach</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/jobs" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="jobs">Jobs</a>
          <div class="t-masthead-sub-jobs masthead-sub-container">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="/jobs/browse/primary-teaching-and-lecturing" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-primary">Primary</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/jobs/browse/secondary-teaching-and-lecturing" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-secondary">Secondary</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/supply-teacher" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-supply">Supply</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/jobs/browse/international" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-international">International</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/jobs/careers-advice" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="careers-advice">Careers advice</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/recruit" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="jobs-recruit">Recruit with Tes</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="masthead-nav__top-item">
          <a href="https://community.tes.com/" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="community">Community</a>
          <div class="t-masthead-sub-community masthead-sub-container">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="https://community.tes.com/find-new/posts" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="recent-posts">Recent posts</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="https://community.tes.com/search/?type&#x3D;post" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="search-forums">Search forums</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="https://www.tes.com/blogs/ofsted" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="ofsted-blog">Ofsted Blog</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="https://www.tes.com/blogs/dfe" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="dfe-blog">DfE Blog</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="masthead-nav__top-item masthead-nav__top-item--active">
          <a href="/news/school-news" class="masthead__primary-link masthead__primary-link--active" data-mz="" data-module="primary-nav" data-id="news">News</a>
          <div class="t-masthead-sub-news masthead-sub-container masthead-sub-container--active">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="/news/school-news" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-school">School news</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/news/further-education" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-fe">FE news</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/news/subject-genius" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-sg">Subject genius</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/new-teachers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-new-teachers">New Teachers</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/leadership" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-leadership">Leadership</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/news/school-business-managers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-sbm">The Ledger</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/magazine" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="news-mag">Magazine</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/magazine/back-issues" class="t-masthead-secondary-link masthead-secondary__link masthead-secondary__link-hide-narrow" data-mz="" data-module="secondary-nav" data-id="news-back-issues">Back issues</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/magazine/membership-plus" class="t-masthead-secondary-link masthead-secondary__link masthead-secondary__link-hide-narrow" data-mz="" data-module="secondary-nav" data-id="news-membership-plus">Membership+</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/institute" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="courses">Courses</a>
          <div class="t-masthead-sub-courses masthead-sub-container">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="/institute/programmes" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-teaching-courses">Teaching courses</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/institute/cpd-courses-teachers" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-cpd-courses">CPD courses</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/institute/blog" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="institute-blog">Institute blog</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="masthead-nav__top-item">
          <a href="/store" class="masthead__primary-link" data-mz="" data-module="primary-nav" data-id="store">Store</a>
          <div class="t-masthead-sub-store masthead-sub-container">
            <ul class="masthead-sub-nav">
                <li class="masthead-sub-nav__item">
                  <a href="/store/elements" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="store-elements">Elements</a>
                </li>
                <li class="masthead-sub-nav__item">
                  <a href="/store/magazine" class="t-masthead-secondary-link masthead-secondary__link" data-mz="" data-module="secondary-nav" data-id="store-magazine">Magazine</a>
                </li>
            </ul>
          </div>
        </li>
      <li class="masthead-nav__top-item">
        <div class="masthead__search">
            <button type="button" class="tes-btn icon-search-rebrand icon-white masthead__search-off t-masthead-search-show" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle" data-focus-class="js-search-input"></button>
            <button type="button" class="tes-btn icon-close-rebrand icon-white icon-sm masthead__search-on" data-toggle-class="fr-masthead-search-active" data-module="masthead" data-id="search-toggle"></button>
            <form class="masthead__search-form" role="search" action="/search" novalidate="novalidate">
                <select class="masthead__select" name="area">
                            <option value="resources">Resources</option>
                            <option value="jobs">Jobs</option>
                            <option value="community">Community</option>
                            <option value="news" selected="">News</option>
                            <option value="courses">Courses</option>
                            <option value="store">Store</option>
                </select>
                <input class="masthead__input js-search-input" type="search" placeholder="Search" name="keywords" id="keywords" required="required"/>
                <button type="submit" class="tes-btn masthead__search-button"><span class="icon-search-rebrand icon-white">Search</span></button>
            </form>
        </div>
        
      </li>
    </ul>
    <div class="masthead__profile">
      <div class="t-masthead-auth-links masthead__auth-links">
        <script>
  window.TES = window.TES || {};
  window.TES.appAuthenticationCdnUrl = "https://www.tes.com/cdn/app-authentication/772/";
</script>
<script async src="https://www.tes.com/cdn/app-authentication/772/js/widget-loader.js"></script>
<link rel="prefetch" href="https://www.tes.com/cdn/app-authentication/772/js/widget-authapp.js" />

        <div class="profile_ctas">
          <span class="profile__cta login"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/sign-in?select=true" data-load-auth="sign-in" data-load-auth-reload="reload" data-load-auth-omitname="true">Log
          in</a></span><span class="masthead__profile-spacer"></span>
          <span class="profile__cta register"><a class="masthead__auth-link link link--unstyled" rel="nofollow" href="/authn/select" data-load-auth="select" data-load-auth-reload="reload" data-load-auth-omitname="true">Register
          <span class="hidden-sm hidden-xs">for free</span></a></span>
        </div>
      </div>
    </div>
  </div>
  <div class="masthead__mobile-nav masthead__mobile-nav-logged-in">
    <div class="mobile-nav mobile-nav--scaled">
        <a class="mobile-nav__item js-link" href="/teaching-resources" data-mz="" data-module="logged-in-menu" data-id="resources">Resources</a>
        <a class="mobile-nav__item js-link" href="/jobs" data-mz="" data-module="logged-in-menu" data-id="jobs">Jobs</a>
        <a class="mobile-nav__item js-link" href="/news/school-news" data-mz="" data-module="logged-in-menu" data-id="news">News</a>
        <a class="mobile-nav__item js-link" href="https://community.tes.com/" data-mz="" data-module="logged-in-menu" data-id="community">Community</a>
        <a class="mobile-nav__item js-link" href="/institute" data-mz="" data-module="logged-in-menu" data-id="courses">Courses</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/api/authn/sign-out-redirect" rel="nofollow" data-mz="" data-module="logged-in-menu" data-id="log-out" data-load-auth-rtn="https://www.tes.com">Log out</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-in-menu" data-id="help">Help</a>
    </div>
  </div>
  <div class="masthead__mobile-my-nav-logged-in">
    <div class="mobile-nav mobile-nav--scrollable">
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/" data-mz="" data-module="logged-in-my-nav" data-id="home-feed">Home feed <span class="margin-left-sm notification-bubble" data-template-render="notifications"></span></a>
      <div class="mobile-nav__item mobile-nav__item-border">My list</div>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/institute/access-my-courses" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="job-alerts">Courses <span data-template-render="courses"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/jobs/myjobs/savedjobs" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="jobs">Jobs <span data-template-render="savedJobs"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/my-resources/downloads" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="resources">Resources <span data-template-render="savedResources"></span></a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/teaching-resources/dashboard/overview" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="resources">Author dashboard</a>
      <div class="mobile-nav__item mobile-nav__item-border">Settings</div>
      <a href="https://www.tes.com/profile/edit" class="mobile-nav__item mobile-nav__item-sub" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="profile-edit">Edit your profile</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/authn/preference-centre" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="email-preferences">Mailing preferences</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/authn/account" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="account">Account</a>
      <a class="mobile-nav__item js-link mobile-nav__item-sub" href="https://www.tes.com/api/authn/sign-out-redirect?returnUrl=https://www.tes.com/" rel="nofollow" data-mz="" data-module="logged-in-my-nav" data-id="log-out" data-load-auth-rtn="https://www.tes.com/">Log out</a>
    </div>
  </div>
  <div class="masthead__mobile-nav masthead__mobile-nav-logged-out">
    <div class="mobile-nav mobile-nav--scaled">
        <a class="mobile-nav__item js-link" href="/" data-mz="" data-module="logged-out-menu" data-id="home">Home</a>
        <a class="mobile-nav__item js-link mobile-nav__item-border" href="/teaching-resources" data-mz="" data-module="logged-out-menu" data-id="resources">Resources</a>
        <a class="mobile-nav__item js-link" href="/jobs" data-mz="" data-module="logged-out-menu" data-id="jobs">Jobs</a>
        <a class="mobile-nav__item js-link" href="/news/school-news" data-mz="" data-module="logged-out-menu" data-id="news">News</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border mobile-nav__item-highlight" rel="nofollow" href="https://www.tes.com/authn/select" data-mz="" data-module="logged-out-menu" data-id="register">Register for free</a>
      <a class="mobile-nav__item js-link" rel="nofollow" href="https://www.tes.com/authn/sign-in?select=true" data-mz="" data-module="logged-out-menu" data-id="log-in">Log in</a>
      <a class="mobile-nav__item js-link mobile-nav__item-border" href="https://www.tes.com/articles/help-faqs" data-mz="" data-module="logged-out-menu" data-id="help">Help</a>
    </div>
  </div>
</header>

<script cx-replace-outer="" cx-ignore-error="true" defer="" cx-bundles-raw="site-assets/fragment.js" src="https://www.tes.com/cdn/site-assets/2895/js/fragment.js"></script>

</section>
  </div>
  </header>

<div class="main-container container-fluid-max">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                        
      <div class="modal fade hidden" id="modal-messages" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog ">
    <div class="modal-content">
      <!-- have ommitted the "modal-header" and "modal-title" -->
      <div class="modal-body">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <br />
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>   <!-- /.modal-content -->
  </div>     <!-- /.modal-dialog -->
</div>       <!-- /.modal -->

                                        <ul class="action-links"></ul>
              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="panel-pane pane-panels-mini pane-news-article-content-area"  >
  
      
  
  <div class="pane-content">
    

<div class="tes-article-content-area">

      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>Everyday racism must not be part of teachers’ lives</h1>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-md">
      <div class="tes-article-content-area-region-header-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <a href="/news/author/dr-rowena-arshad">Dr Rowena Arshad</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-publication-date"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-publication-date field-type-datetime field-label-hidden">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-16T00:00:00+01:00">16th June 2017 at 00:00</span>  </div>
  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-header-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links">  <div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Feveryday-racism-must-not-be-part-teachers-lives">
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Feveryday-racism-must-not-be-part-teachers-lives&text=Everyday racism must not be part of teachers’ lives&via=tes">
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Feveryday-racism-must-not-be-part-teachers-lives">
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Feveryday-racism-must-not-be-part-teachers-lives"">
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Feveryday-racism-must-not-be-part-teachers-lives">
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div>
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-media tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-images"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-images field-type-image field-label-hidden">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/news_article_hero/public/news_article_images/tess160617_16_hero.jpg?itok=9rkMb5YO" />  </div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-tags tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-5ae3e22e2a242b358ae5148d01f0cb14">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first">
      
  <div>        <span><a data-mz data-position="list" href="/news/tes-magazine/equality" class="pill pill--light margin-right-xs margin-bottom-xs">Equality</a></span>  </div>  </div>
  <div class="views-row-even views-row-last">
      
  <div>        <span><a data-mz data-position="list" href="/news/tes-magazine/scotland" class="pill pill--light margin-right-xs margin-bottom-xs">Scotland</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-entity-field pane-node-field-news-article-standfirst"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-news-article-standfirst field-type-text-long field-label-hidden">
    Black and minority ethnic teachers should not suffer discrimination and isolation  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <p>The teaching workforce in Scotland remains predominantly white, female and monolingual, and this profile has remained fairly constant over the years. Scottish government statistics for teachers in 2016 record that 94 per cent were white UK, white British or white other, 1 per cent minority ethnic and 5 per cent not disclosed – with little variation among sectors. These demographics do not match the increasing diversity of pupils found in Scottish classrooms.</p>

<p>It could be argued that the demographics should not matter, provided we are improving each teacher’s understanding and ability to adapt to the diversities in their classroom. However, research shows that teachers repeatedly report a lack of confidence in tackling racism or recognising how subtle forms of racial inequalities might be occurring. Many still indicate that they do not feel well-equipped to support multilingual pupils.</p>

<p>Would the presence of a more diverse workforce assist? A large scale study by Egalite, Kisida and Winters, which reported in 2015, followed the progress of 2.9 million public school pupils in Florida over a seven-year period, and examined the test scores of the pupils in relation to teacher ethnicity. The researchers adjusted their calculations taking into account categories that might impact on attainment, such as pupil poverty status, proficiency in English, teacher quality and gender.</p>

<p>They concluded that when there was ethnic or colour congruence between teacher and pupil, the pupil test scores went up marginally as compared to other years. They found the impact on results was most pronounced in primary schools and for pupils labelled as most “low-performing”. Some might argue that this single study in the US is not applicable in Scotland – but we cannot ignore the findings.</p>

<p>A recent Runnymede Trust and National Union of Teachers survey of more than 1,000 black and minority ethnic teachers found that they faced everyday forms of micro-aggressions, leaving them feeling isolated, unsupported and excluded; some are choosing to leave the profession owing to racism.</p>

<p>The findings were similar to a report by the NASUWT teaching union, which took views from their black and minority ethnic members (including teachers in Scotland). And the submission by the Coalition of Racial Equality and Rights to the Scottish Parliament Education and Skills Committee’s current enquiry into teacher workforce planning for Scotland’s schools stresses the need to tackle the “benign racism” faced by BME teachers already in the system.</p>

<p>It is very difficult in the face of homogeneity to be different. It is easier to conform, hide, be silent and “fit in”. I would suggest that many BME teachers are likely to adopt a strategy to get on with their work, rather than draw attention to themselves because of their difference.</p>

<p>In 2012, working with the EIS, Scotland’s largest teaching union, I emailed all members who identified themselves as BME to come forward to share their experiences as BME teachers. I particularly wanted to talk about enabling opportunities, what they saw as barriers for promotion and progression, as well as general experiences in schools.</p>

<p>Eight teachers from across Scotland came forward. Interviews took place, lasting up to an hour and a half each. The teachers talked about “being different” and, while they attempted to blend in, their experiences forced them to acknowledge their difference.</p>

<p>Hoda had just completed her probationary year. She wore a hijab and was therefore signalling not just colour difference, but that she was of a particular faith group.</p>

<p>Hoda started her probationary year with enthusiasm and brimming with confidence to begin her new career as a primary teacher. Her placement started well but a few weeks in, she began to feel uncomfortable. She was unable to identify the source of her unease. Hoda reported that she was told by teachers in the school that they could not understand her accent. Hoda was born and brought up in the UK.</p>

<p>Noor, a secondary teacher, described the types of throwaway insensitive comments that demonstrate racist and ignorant attitudes lurking just below the surface, saying: “We have students from Pakistan, India, Syria, Russia...we have quite a mix in the classroom and there have been terminologies used in the classroom, colleagues have said things like, ‘oh, I think I am coming into a refugee camp’ when they come into the classroom.”</p>

<h2>Refusing to be pigeonholed</h2>

<p>Abdel shared how he was expected to advise on all matters “ethnic”: “One of the senior managers, one of the deputes, comes up to me and says, ‘I need to speak to you. Apparently, you are the guy to talk to. Mohammed, Ibrahim and Miriam are absent today. Apparently you know why.’ Abdel did not know Mohammed, Ibrahim or Miriam.</p>

<p>Abdel took over 10 years to obtain a permanent position. He is currently on four days a week. He has spent most of his time on supply or fixed-term contracts. Given the shortage of male teachers, this is a surprising situation. Abdel feels he does not “fit in”. He has often refused to be pigeonholed as the Asian male teacher who can be an interpreter or provide pastoral care to misbehaving Asian boys.</p>

<p>Amy talks of her Polish colleague who was asked by a pupil, “Why do you work here? You’re Polish, you should be picking berries.” When the colleague spoke to another member of staff, they were told, “Our kids say racist things but they are not racist.” Lack of peer support, understanding and action creates an ethos that shouts to Amy and her colleague that they are different and no-one really cares.</p>

<p>Vicky, a young teacher of mixed heritage, adopts a longer-term strategy. “I have become a bit immune to people and their ignorance, possibly, and discomfort in talking about diversity,” she says. “And as I have gotten older, I am realising that the conversation on equalities is taking longer.”</p>

<p>We must stop talking about everyday forms of racism as the unintended or random acts of ignorance. Until these daily forms of micro-invalidations and misrecognition are both acknowledged and discussed, it is highly unlikely that Hoda, Noor, Abdel or Amy are going to encourage other BME people to enter the profession.</p>

<hr />
<p><em>Dr Rowena Arshad is head of University of Edinburgh’s Moray House School of Education</em></p>
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-paywall-message"  >
  
      
  
  <div class="pane-content">
    <form id="tes_user_restrictions_form" autocomplete="off" action="/news/tes-magazine/tes-magazine/everyday-racism-must-not-be-part-teachers-lives" method="post" accept-charset="UTF-8"><div><fieldset  id="edit-paywall-login" class="panel panel-default form-wrapper">
      <div class="panel-body">
        <h3>Subscribe to get access to the content on this page.</h3><p>If you are already a Tes/ Tes Scotland subscriber please log in with your username or email address to get full access to our back issues, CPD library and membership plus page.</p><div class="subscriber-image"></div><div>Not a subscriber? Find out more about our subscription offers.</div><a href="https://www.tes.com/store" class="tes-btn tes-btn--primary">Subscribe now</a><div class="existing-subscriber"><div>Existing subscriber?</div><a href="/store/my-products/add-subscription" class="tes-btn tes-btn--primary">Enter subscription number</a></div>  </div>
  </fieldset>
<input type="hidden" name="form_id" value="tes_user_restrictions_form" />
<div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-content-left tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-views-panes pane-news-tags-panes-news-article-tags"  >
  
      
  
  <div class="pane-content">
    <div data-module="news_tags_panes-news_article_tags" class="view view-news-tags-panes view-id-news_tags_panes view-display-id-news_article_tags view-dom-id-2f2e0192829545f9b1a381906fc14050">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first">
      
  <div>        <span><a data-mz data-position="list" href="/news/tes-magazine/equality" class="pill pill--light margin-right-xs margin-bottom-xs">Equality</a></span>  </div>  </div>
  <div class="views-row-even views-row-last">
      
  <div>        <span><a data-mz data-position="list" href="/news/tes-magazine/scotland" class="pill pill--light margin-right-xs margin-bottom-xs">Scotland</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
      <div class="tes-article-content-area-region-content-right tes-article-content-area-region">
        <div class="col-xs-12 col-sm-6">
          <div class="panel-pane pane-tes-page-builder-general-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_social_links">  <div class="social-share social-share--right">
          <h4 class="social-share__title social-share__title--sm">Share this</h4>
        <ul class="social-share__list social-share__list--sm">
                        <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on pinterest"
              href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Feveryday-racism-must-not-be-part-teachers-lives">
              <i class="social-share__icon social-share__icon--sm icon-pinterest-p icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on twitter"
              href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Feveryday-racism-must-not-be-part-teachers-lives&text=Everyday racism must not be part of teachers’ lives&via=tes">
              <i class="social-share__icon social-share__icon--sm icon-twitter icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share on Facebook"
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Feveryday-racism-must-not-be-part-teachers-lives">
              <i class="social-share__icon social-share__icon--sm icon-facebook icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_self"
              title="Email this"
              href="mailto:?
&amp;body=Check out this article in TES https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Feveryday-racism-must-not-be-part-teachers-lives"">
              <i class="social-share__icon social-share__icon--sm icon-envelope-o icon-gray"></i>
            </a>
          </li>
                                <li class="social-share__list-item social-share__list-item--sm">
                        <a
              class="social-share__link social-share__link--sm"
              target="_blank"
              title="Share this on Google+"
              href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tes.com%2Fnews%2Ftes-magazine%2Ftes-magazine%2Feveryday-racism-must-not-be-part-teachers-lives">
              <i class="social-share__icon social-share__icon--sm icon-google-plus icon-gray"></i>
            </a>
          </li>
                  </ul>
  </div>
</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
      <div class="row margin-bottom-sm">
      <div class="tes-article-content-area-region-footer tes-article-content-area-region">
        <div class="col-lg-12">
          <div class="panel-pane pane-comment"  >
  
      
  
  <div class="pane-content">
    <div id="tes-qa-widget"></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  
</div>


  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-the-dfp-advert"  >
  
      
  
  <div class="pane-content">
    <div class="the-dfp" id="div-gpt-ad-326253920398331-1" data-ad-unit="2884/TES_News/home" data-ad-size="[1,1]" data-ad-mobile-size="[1,1]" data-ank="strnativekey" data-anv="7m7ChB6WP6z3fFZe1oYCKoQu"></div>
  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-panel bottom col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="panel-pane pane-tes-page-builder-general-marketing-block-v2"  >
  
      
  
  <div class="pane-content">
    <div class="tes-page-builder-data-mz" data-component-name="tes_page_builder_general_marketing_block_v2">  <div class="marketing-block white-background">
    <div class="row l-flex-screen-sm">
              <div class="col-sm-6 col-sm-push-6">
          <figure class="marketing-block__aside">
            <div class="marketing-block__img-wrapper">
              <img typeof="foaf:Image" class="img-responsive" src="https://www.tes.com/sites/default/files/styles/dimensions_600x360/public/tes-packshot.png?itok=I3NnBrt9" width="600" height="360" />            </div>
          </figure>
        </div>
                    <div class="col-sm-6 col-sm-pull-6">
          <main class="marketing-block__main  marketing-block__main--left-align">
                          <h2 class="marketing-block__title marketing-block__title--sm">The guide by your side – ensuring you are always up to date with the latest in education.</h2>
                                      <div class="marketing-block__desc marketing-block__desc--sm"><p>Get Tes magazine online and delivered to your door. Stay up to date with the latest research, teacher innovation and insight, plus classroom tips and techniques with a Tes magazine subscription.<br />
With a Tes magazine subscription you get exclusive access to our CPD library. Including our New Teachers’ special for NQTS, Ed Tech, How to Get a Job, Trip Planner, Ed Biz Special and all Tes back issues.</p>
</div>
                                      <a class="marketing-block__btn tes-btn tes-btn--primary tes-btn--lg"
                 href="https://www.tes.com/store/magazine">
                Subscribe now              </a>
                      </main>
        </div>
          </div>
  </div>
</div>  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>
<footer>
    <div class="region region-footer">
    <section id="block-tes-assets-service-tes-footer" class="block block-tes-assets-service clearfix">

      
  <footer class="footer-nav t-footer-nav">
  <div class="footer-nav__inner">
    <div class="footer-nav__links-container">
        <div class="footer-nav__list-wrapper footer-nav__list-jobs">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-jobs">Jobs
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-jobs">
              <a href="/jobs" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="jobs-home">Jobs home</a>

              <a href="/jobs/browse/united-kingdom" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-uk">UK</a>

              <a href="/jobs/browse/international" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-international">International</a>

              <a href="/jobs/browse/australia" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-au">Australia</a>

              <a href="/jobs/browse/primary-teaching-and-lecturing" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-primary">Primary / Elementary</a>

              <a href="/jobs/browse/secondary" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-secondary">Secondary / High school</a>

              <a href="/jobs/careers-advice" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-careers-advice">Careers advice</a>

              <a href="/recruit" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="jobs-recruit">Recruit with Tes</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-courses">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-courses">Courses
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-courses">
              <a href="/institute" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="courses-home">Courses home</a>

              <a href="/institute/programmes-prospective-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-prospective">For prospective teachers</a>

              <a href="/institute/cpd-courses-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-teachers">For teachers</a>

              <a href="/institute/programmes-schools" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-schools">For schools</a>

              <a href="/institute/partner-with-tes" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="courses-partners">For partners</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-resources">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-resources">Resources
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-resources">
              <a href="/teaching-resources" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="resources-home">Resources home</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-earlyyears"
                     href="/teaching-resources/hub/early-years">Early years</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-prek"
                     href=" /us/teacher-lessons/hub/preschool">Pre-K and Kindergarten</a>
              </span>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-primary"
                     href="/teaching-resources/hub/primary">Primary</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-elementary"
                     href="/en-us/teaching-resources/hub/elementary-school">Elementary</a>
              </span>

              <a href="/us/teacher-lessons/hub/middle-school" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-middleschool">Middle school</a>

              <span class="footer-nav__list-item nav-list__item">
                  <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-secondary"
                     href="/teaching-resources/hub/secondary">Secondary</a> /                   <a class="footer-nav__link js-link" data-mz data-module="footer-nav" data-id="resources-highschool"
                     href="/us/teacher-lessons/hub/high-school">High school</a>
              </span>

              <a href="/teaching-resources/hub/whole-school" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-wholeschool">Whole school</a>

              <a href="/teaching-resources/hub/special-educational-needs" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-specialneeds">Special Educational Needs</a>

              <a href="/lessons" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-lessons">Tes Teach</a>

              <a href="/teaching-resources/blog" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="resources-blog">Blog</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-store">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-store">Store
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-store">
              <a href="/store" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="store-home">Store home</a>

              <a href="/store/elements" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="store-elements">Elements</a>

              <a href="/store/magazine" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="store-magazine">Magazine</a>

        </nav>
        

          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-community">Community
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-community">
              <a href="https://community.tes.com" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="community-home">Community home</a>

              <a href="https://community.tes.com/find-new/posts" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="recent-posts">Latest posts</a>

              <a href="https://community.tes.com/search/?type&#x3D;post" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="search-forums">Search forums</a>

              <a href="https://community.tes.com/forums/education-news.2128/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="education-news">Education news</a>

              <a href="https://community.tes.com/forums/teaching-overseas.64/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="teaching-overseas">Teaching overseas</a>

              <a href="https://community.tes.com/forums/us-education-news.2550/" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="us-education-news">US education news</a>

        </nav>
        </div>
        <div class="footer-nav__list-wrapper footer-nav__list-news">
          <button class="tes-btn footer-nav__list-title nav-list__title"
                  data-toggle-class="fr-footer-nav-news">News
            <i class="footer-nav__list-title-icon icon-plus-slim icon-white icon-xs"></i>
            <i class="footer-nav__list-title-icon-active icon-close icon-white icon-xs"></i>
          </button>
        <nav class="footer-nav__list footer-nav__list-news">
              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item footer-nav__link-index js-link"
                 data-mz data-module="footer-nav" data-id="news-home">News home</a>

              <a href="/news/school-news" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-school">School news (UK)</a>

              <a href="/news/further-education" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-fe">FE news</a>

              <a href="/news/school-news/international" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-international">International</a>

              <a href="/magazine" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-magazine">Magazine</a>

              <a href="/news/subject-genius" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="subject-genius">Subject genius</a>

              <a href="/new-teachers" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="new-teachers">New teachers</a>

              <a href="/leadership" class="footer-nav__link footer-nav__list-item nav-list__item js-link"
                 data-mz data-module="footer-nav" data-id="news-leadership">Leadership</a>

        </nav>
        </div>
    </div>
    <div class="footer-nav__base">
      <div class="footer-nav__country-wrapper">
        <form class="js-country-selector-form"
              action="https://www.tes.com/api/authn/change-site-country" method="post">
          <select class="js-country-selector footer-nav__country-selector" data-country="gb" name="siteCountry"
                  data-submit-form="js-country-selector-form">
              <option value="GB" selected data-hreflang="en-gb">United Kingdom</option>
              <option value="US"  data-hreflang="en-us">United States</option>
              <option value="AU"  data-hreflang="en-au">Australia</option>
              <option value="IE"  data-hreflang="en-ie">Ireland</option>
              <option value="CA"  data-hreflang="en-ca">Canada</option>
              <option value="NZ"  data-hreflang="en-nz">New Zealand</option>
          </select>
        </form>
      </div>
      <div class="footer-nav__base-links">
        <div><img class="footer-nav__logo" src="/logo.svg?theme=text" width="26"
                  height="16" alt="Tes. For teaching."/> Copyright © 2017</div>
        <div>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="help-faqs" href="/help">Help &amp; FAQs</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="contact" href="/contact">Contact us</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="privacy" href="/privacy-policy">Privacy</a>
            <a class="footer-nav__link footer-nav__link-inline js-link" data-mz
               data-module="footer-nav" data-id="tcs" href="/terms-and-conditions">Terms of service</a>
            <a class="footer-nav__link js-link" data-mz
               data-module="footer-nav" data-id="takedown" href="/takedown-policy">Takedown</a>
        </div>
        <div class="footer-nav__copyright">This website and its content is subject to our Terms and
          Conditions. Tes Global Ltd is
          registered in England (Company No 02017289) with its registered office at 26 Red Lion
          Square
          London WC1R 4HQ.
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Lazy load any images marked up by echo -->
<script>
  window.TES = window.TES || {};
  window.TES.apiUrls = { profile: "/api/v1/member" };
  if(typeof echo !== "undefined") {
    echo.init({offset: 150, throttle: 150, unload: false});
  }
</script>
<!-- Hotjar Tracking Code for http://www.tes.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266940,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    var divider = '|';
    var sitename = 'tes.com';
    var section = TES && TES.pageMetadata && TES.pageMetadata.section || 'unknown';
    var subsection = TES && TES.pageMetadata && TES.pageMetadata.subsection || section;
    var pagename = TES && TES.pageMetadata && TES.pageMetadata.type || 'unknown';
    var adformPagename = [sitename, section, subsection, pagename].join(divider);
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 776766,
        divider: encodeURIComponent(divider),
        pagename: encodeURIComponent(adformPagename)
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<!-- Adform Tracking Code END -->
<script cx-bundles="site-assets/fragment.js" cx-replace-outer cx-ignore-error="true" defer></script>

</section>
  </div>
</footer>
  <script src="https://www.tes.com/sites/default/files/js/js_epPoZXeHS2_EoLmXFjqBqFDRkMyAueWLgx-oRYBEl2c.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_GXwQ36SwEOTX_8KWpE-UjUhKgiDMOuPMtV0QFdcJvLE.js"></script>
<script>
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName('script')[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0034/8524.js";
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
<script src="https://www.tes.com/sites/default/files/js/js_FU2l9noKDSZ86T_uMtLi4wNT8FFFbtqT3TdyCNtbVY8.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script src="https://www.tes.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
